<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="ie ie-old no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 10 ]><html class="ie ie10 no-js" lang="en-US"> <![endif]-->
<!--[if IE 11 ]><html class="ie ie11 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 11 ]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width initial-scale=1.0">
<meta name="title" content="Escape Pod 794: Episode 4: The Deflection of Probability | Escape Pod">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Escape Pod 794: Episode 4: The Deflection of Probability | Escape Pod</title>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:0" />
<meta name="description" content="The tent billowed in the hot, humid wind, and Harriet thought if the canvas made that gun-crack noise near her head one more time she&#039;d go mad&mdash;simply abandon&#8230;" />
<meta property="og:image" content="https://escapepod.org/wp-content/uploads/2021/01/cropped-EscapePod_banner_1280.jpg" />
<meta property="og:image:width" content="1220" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Escape Pod 794: Episode 4: The Deflection of Probability | Escape Pod" />
<meta property="og:description" content="The tent billowed in the hot, humid wind, and Harriet thought if the canvas made that gun-crack noise near her head one more time she&#039;d go mad&mdash;simply abandon her project and flee screaming into the&#8230;" />
<meta property="og:url" content="https://escapepod.org/2021/07/22/escape-pod-794-episode-4-the-deflection-of-probability/" />
<meta property="og:site_name" content="Escape Pod" />
<meta property="og:updated_time" content="2021-07-18" />
<meta property="article:published_time" content="2021-07-22" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@escapepodcast" />
<meta name="twitter:title" content="Escape Pod 794: Episode 4: The Deflection of Probability | Escape Pod" />
<meta name="twitter:description" content="The tent billowed in the hot, humid wind, and Harriet thought if the canvas made that gun-crack noise near her head one more time she&#039;d go mad&mdash;simply abandon her project and flee screaming into the&#8230;" />
<meta name="twitter:image" content="https://escapepod.org/wp-content/uploads/2021/01/cropped-EscapePod_banner_1280.jpg" />
<meta name="twitter:image:width" content="1220" />
<meta name="twitter:image:height" content="640" />
<link rel="canonical" href="https://escapepod.org/2021/07/22/escape-pod-794-episode-4-the-deflection-of-probability/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://escapepod.org/","name":"Escape Pod"}},{"@type":"ListItem","position":2,"item":{"@id":"https://escapepod.org/category/podcasts/","name":"Podcasts"}},{"@type":"ListItem","position":3,"item":{"@id":"https://escapepod.org/2021/07/22/escape-pod-794-episode-4-the-deflection-of-probability/","name":"Escape Pod 794: Episode 4: The Deflection of Probability"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 6.99ms meta | 0.49ms boot -->
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/escapepod.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=278795d3c302d4b43c0aed2bc142d687"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/qxozxf5o/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='cp-style-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/szy1xhl/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='jasny-style-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/9a5baxs4/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/lygkrhg6/2pfi8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/7aem5a4g/2pl2t.css' type='text/css' media='all' />
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//use.typekit.net/veg1jju.js?ver=278795d3c302d4b43c0aed2bc142d687' id='theme_typekit-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/bootstrap.min.js?ver=1585603461' id='bootstrap-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/jasny-bootstrap.min.js?ver=1585603461' id='jasny-bootstrap-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/spoilers.js?ver=1585603461' id='spoilertext-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/toggle-search.js?ver=1585603461' id='toggle-search-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/ajax-pagination.js?ver=1585603461' id='ajax-pagination-js'></script>
<link rel="https://api.w.org/" href="https://escapepod.org/wp-json/" /><link rel="alternate" type="application/json" href="https://escapepod.org/wp-json/wp/v2/posts/12883" /><link rel="alternate" type="application/json+oembed" href="https://escapepod.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fescapepod.org%2F2021%2F07%2F22%2Fescape-pod-794-episode-4-the-deflection-of-probability%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://escapepod.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fescapepod.org%2F2021%2F07%2F22%2Fescape-pod-794-episode-4-the-deflection-of-probability%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9GZH3Q');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108059717-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-108059717-2');
</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<style type="text/css" xmlns="http://www.w3.org/1999/html">
/*
PowerPress subscribe sidebar widget
*/
.widget-area .widget_powerpress_subscribe h2,
.widget-area .widget_powerpress_subscribe h3,
.widget-area .widget_powerpress_subscribe h4,
.widget_powerpress_subscribe h2,
.widget_powerpress_subscribe h3,
.widget_powerpress_subscribe h4 {
margin-bottom: 0;
padding-bottom: 0;
}
</style>
<link rel="canonical" href="https://escapepod.org/2021/07/22/escape-pod-794-episode-4-the-deflection-of-probability/">
<style type="text/css">
@font-face {
font-family: 'aslsicons2';
src: url('https://escapepod.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
src: url('https://escapepod.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://escapepod.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://escapepod.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://escapepod.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://escapepod.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
font-weight: normal;
font-style: normal;
}
div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
font-size: 0px !important;
color: rgba(0, 0, 0, 0);
}
div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
font-size: 11px !important;
position: absolute;
top: 0;
left: 0;
z-index: 1;
}
div[id*='ajaxsearchlite'].wpdreams_asl_container {
width: 100%;
margin: 0px 0px 0px 0px;
}
div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
font-weight: bold;
color: rgba(217, 49, 43, 1);
background-color: rgba(238, 238, 238, 1);
}
div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
width: 70px;
height: 70px;
background-size: cover;
background-repeat: no-repeat;
}
div.asl_r .results {
max-height: none;
}
div.asl_r.asl_w.vertical .results .item::after {
display: block;
position: absolute;
bottom: 0;
content: '';
height: 1px;
width: 100%;
background: #D8D8D8;
}
div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
display: none;
}
</style>
<script type="text/javascript">
if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
_ASL.initialize();
</script>
<link rel="icon" href="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.legal_link {
float:left;
}		</style>
</head>
<body class="post-template-default single single-post postid-12883 single-format-standard escape-pod-794-episode-4-the-deflection-of-probability">
<div class="nav_wrap site_network_nav">
<nav class="navbar navbar-inverse" role="navigation"> 
<div class="collapse navbar-collapse main_nav"> 
<div class="navbar-brand"><img src="https://escapepod.org/wp-content/themes/escape-artists-base-theme/images/ea.png" alt="Escape Artists" /></div>
<ul id="menu-site-menu" class="nav navbar-nav"><li id="menu-item-6389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6389"><a title="EA Prime" href="https://escapeartists.net/">EA Prime</a></li>
<li id="menu-item-6390" class="disabled menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6390"><a title="Escape Pod" href="https://escapepod.org/">Escape Pod</a></li>
<li id="menu-item-6391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6391"><a title="PodCastle" href="https://podcastle.org/">PodCastle</a></li>
<li id="menu-item-6392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6392"><a title="PseudoPod" href="https://pseudopod.org/">PseudoPod</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6393"><a title="Cast of Wonders" href="https://www.castofwonders.org/">Cast of Wonders</a></li>
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a title="Forums" href="http://forum.escapeartists.net/"><span class="fa fa-comments-o"></span>&nbsp;</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a title="Wikia" href="http://escape-artists.wikia.com/"><span class="fa fa-wikipedia-w"></span>&nbsp;</a></li>
</ul>		</div>
</nav>
</div><header class="page_header default" role="banner">	
<div class="header_inner">		
<hgroup class="site_headers">
<h1 class="site_title">
<a href="https://escapepod.org"><img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/logo.png" alt="Escape Pod"></a>
</h1>
<h2 class="site_description">The Original Science Fiction Podcast</h2>
</hgroup>
<div class="callouts_social">
<h2 class="site_description">The Original Science Fiction Podcast</h2>
<div class="social_container">
<ul class="social_links">
<li><a href="https://www.facebook.com/escapepodscifi" alt="Facebook" title="Facebook"><i class="fa fa-facebook-square"></i></a></li>	
<li><a href="https://www.instagram.com/escapeartistspodcast/" alt="Instagram" title="Instagram"><i class="fa fa-instagram"></i></a></li>	
<li><a href="https://twitter.com/escapepodcast" alt="Twitter" title="Twitter"><i class="fa fa-twitter-square"></i></a></li>	
<li><a href="https://escapepod.org/feed/" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div>			<p class="patreon_button">
<a href="https://www.patreon.com/EAPodcasts" target="_new" >
<img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/patreon-button.png" alt="Become a Patron" />
</a>
</p>		</div>
<div class="button_wrapper">				
<button type="button" class="navbar-toggle masthead-toggle hamburger masthead_button" data-recalc="false" data-toggle="offcanvas" data-target="#offcanvas" data-canvas="body">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars"></i>
</button>
</div>
<div class="nav_wrap">
<nav class="navbar navbar-default" role="navigation"> 
<div class="collapse navbar-collapse main_nav"> 
<ul id="menu-top" class="nav navbar-nav"><li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6397"><a title="Home" href="https://escapepod.org/"><span class="fa fa-home"></span>&nbsp;</a></li>
<li id="menu-item-5895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5895 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-6536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6536"><a title="About Us" href="https://escapepod.org/about-us/">About Us</a></li>
<li id="menu-item-6538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a title="Our Staff" href="https://escapepod.org/our-staff/">Our Staff</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a title="Press Kit" href="https://escapepod.org/press-kit/">Press Kit</a></li>
</ul>
</li>
<li id="menu-item-6953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6953 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-11183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11183"><a title="Announcements" href="https://escapepod.org/category/announcements/">Announcements</a></li>
<li id="menu-item-11180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a title="15th Anniversary Celebration" href="https://escapepod.org/year15/">15th Anniversary Celebration</a></li>
</ul>
</li>
<li id="menu-item-6399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6399 dropdown"><a title="Episodes" href="#" data-toggle="dropdown" class="dropdown-toggle">Episodes <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-6400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6400"><a title="All Episodes" href="https://escapepod.org/category/podcasts/">All Episodes</a></li>
<li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a title="For New Listeners" href="https://escapepod.org/new-listener/">For New Listeners</a></li>
<li id="menu-item-8245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8245"><a title="Flashback Fridays" href="https://escapepod.org/tag/flashback-friday/">Flashback Fridays</a></li>
<li id="menu-item-11428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11428"><a title="2020 Original Fiction" href="https://escapepod.org/2020-original-fiction/">2020 Original Fiction</a></li>
<li id="menu-item-12432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12432"><a title="2021 Original Fiction" href="https://escapepod.org/2021-original-fiction/">2021 Original Fiction</a></li>
</ul>
</li>
<li id="menu-item-4494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4494 dropdown"><a title="Submissions" href="#" data-toggle="dropdown" class="dropdown-toggle">Submissions <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-7651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7651"><a title="Moksha Submissions Portal" href="https://escapeartists.moksha.io/publication/escape-pod">Moksha Submissions Portal</a></li>
<li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a title="Submission Guidelines" href="https://escapepod.org/guidelines/short-fiction/">Submission Guidelines</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10917"><a title="Fiction Submissions Schedule" href="https://escapepod.org/guidelines/fiction-submissions-schedule/">Fiction Submissions Schedule</a></li>
<li id="menu-item-5920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5920"><a title="Narration" href="https://escapepod.org/guidelines/narration/">Narration</a></li>
</ul>
</li>
<li id="menu-item-12877" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12877"><a title="2021 Award Voters Packet" href="https://escapepod.org/2021/06/16/2021-hugo-voter-packet/">2021 Award Voters Packet</a></li>
</ul>			<a href="#" class="search_toggle"><i class="fa fa-search"></i></a>
</div>
</nav>
</div>
<div class="search_outer">
<div class="search_wrap">
<div class="search_container">
<form role="search" method="get" class="search-form form-inline" action="https://escapepod.org/">
<input type="search" value="" name="s" class="search_field" placeholder="Search Site">
<label class="hide">Search for:</label>
<button type="submit" class="search_submit btn btn-default hide">Search</button>
<a class="submit" href="#"><i class="fa fa-search"></i></a>
</form>
</div>	</div>
</div>
<nav id="offcanvas" class="navmenu navbar-default navbar-inverse navmenu-fixed-left offcanvas navmenu-site" role="navigation">
<button data-recalc="false" data-toggle="offcanvas" data-target="#offcanvas" data-canvas="body" class="close_canvas">
<i class="fa fa-times-circle"></i>
</button>
<ul id="menu-top-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6397"><a title="Home" href="https://escapepod.org/"><span class="fa fa-home"></span>&nbsp;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5895 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6536"><a title="About Us" href="https://escapepod.org/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a title="Our Staff" href="https://escapepod.org/our-staff/">Our Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a title="Press Kit" href="https://escapepod.org/press-kit/">Press Kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6953 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11183"><a title="Announcements" href="https://escapepod.org/category/announcements/">Announcements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a title="15th Anniversary Celebration" href="https://escapepod.org/year15/">15th Anniversary Celebration</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6399 dropdown"><a title="Episodes" href="#" data-toggle="dropdown" class="dropdown-toggle">Episodes <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6400"><a title="All Episodes" href="https://escapepod.org/category/podcasts/">All Episodes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a title="For New Listeners" href="https://escapepod.org/new-listener/">For New Listeners</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8245"><a title="Flashback Fridays" href="https://escapepod.org/tag/flashback-friday/">Flashback Fridays</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11428"><a title="2020 Original Fiction" href="https://escapepod.org/2020-original-fiction/">2020 Original Fiction</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12432"><a title="2021 Original Fiction" href="https://escapepod.org/2021-original-fiction/">2021 Original Fiction</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4494 dropdown"><a title="Submissions" href="#" data-toggle="dropdown" class="dropdown-toggle">Submissions <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7651"><a title="Moksha Submissions Portal" href="https://escapeartists.moksha.io/publication/escape-pod">Moksha Submissions Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a title="Submission Guidelines" href="https://escapepod.org/guidelines/short-fiction/">Submission Guidelines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10917"><a title="Fiction Submissions Schedule" href="https://escapepod.org/guidelines/fiction-submissions-schedule/">Fiction Submissions Schedule</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5920"><a title="Narration" href="https://escapepod.org/guidelines/narration/">Narration</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12877"><a title="2021 Award Voters Packet" href="https://escapepod.org/2021/06/16/2021-hugo-voter-packet/">2021 Award Voters Packet</a></li>
</ul>	<hr/>
<ul id="menu-site-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6389"><a title="EA Prime" href="https://escapeartists.net/">EA Prime</a></li>
<li class="disabled menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6390"><a title="Escape Pod" href="https://escapepod.org/">Escape Pod</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6391"><a title="PodCastle" href="https://podcastle.org/">PodCastle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6392"><a title="PseudoPod" href="https://pseudopod.org/">PseudoPod</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6393"><a title="Cast of Wonders" href="https://www.castofwonders.org/">Cast of Wonders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a title="Forums" href="http://forum.escapeartists.net/"><span class="fa fa-comments-o"></span>&nbsp;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a title="Wikia" href="http://escape-artists.wikia.com/"><span class="fa fa-wikipedia-w"></span>&nbsp;</a></li>
</ul>	<div class="button_callouts">
<p class="patreon_button">
<a href="https://www.patreon.com/EAPodcasts" target="_new" >
<img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/patreon-button.png" alt="Become a Patron" />
</a>
</p>	</div> 
<div class="social_container">
<ul class="social_links">
<li><a href="https://www.facebook.com/escapepodscifi" alt="Facebook" title="Facebook"><i class="fa fa-facebook-square"></i></a></li>	
<li><a href="https://www.instagram.com/escapeartistspodcast/" alt="Instagram" title="Instagram"><i class="fa fa-instagram"></i></a></li>	
<li><a href="https://twitter.com/escapepodcast" alt="Twitter" title="Twitter"><i class="fa fa-twitter-square"></i></a></li>	
<li><a href="https://escapepod.org/feed/" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div></nav>
</div>
</header>
<div class="page_wrap" role="document">
<main class="main" role="main">
<article class="post-12883 post type-post status-publish format-standard hentry category-podcasts tag-contest tag-death tag-ep-original tag-eve-upton tag-humor tag-physics tag-premee-mohammed tag-quantum tag-television tag-tina-connolly genres-humor genres-technology" id="post-12883" role="article" itemprop="hasPart" itemscope="" itemtype="http://schema.org/Article">
<meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
<header>	
<h2 class="post_title" itemprop="headline"><span>Escape Pod 794: Episode 4: The Deflection of Probability</span></h2>	
<div class="postmeta">
<ul>
<li>
<span class="published" itemprop="datePublished" content="2021-07-22T17:00:26-04:00">
<i class="fa fa-calendar"></i> July 22, 2021					</span>
</li>
<li> <span class="role_label">Author</span> : <a href="https://escapepod.org/people/premee-mohamed/">Premee Mohamed</a></li>
<li> <span class="role_label">Narrator</span> : <a href="https://escapepod.org/people/eve-upton/">Eve Upton</a></li>
<li> <span class="role_label">Host</span> : <a href="https://escapepod.org/people/tina-connolly/">Tina Connolly</a></li>
<li> <span class="role_label">Audio Producer</span> : <a href="https://escapepod.org/people/adam-pracht/">Adam Pracht</a></li>
<li>
<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
</li>
</ul>
<div class="reprint_text">
<p><em>Escape Pod 794: Episode 4: The Deflection of Probability</em> is an Escape Pod original.</p>
</div>
<div class="alert-warning alert">
<p>Science fiction-style death and peril.</p>
</div>
<div class="podcast_wrapper">
<div class="powerpress_player" id="powerpress_player_9158"><audio class="wp-audio-shortcode" id="audio-12883-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_794_Episode_4_The_Deflection_of_Probability.mp3?_=2" /><a href="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_794_Episode_4_The_Deflection_of_Probability.mp3">https://traffic.libsyn.com/secure/escapepod/Escape_Pod_794_Episode_4_The_Deflection_of_Probability.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_794_Episode_4_The_Deflection_of_Probability.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('https://escapepod.org/?powerpress_pinw=12883-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_794_Episode_4_The_Deflection_of_Probability.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_794_Episode_4_The_Deflection_of_Probability.mp3">Download</a> (Duration: 31:16 &#8212; 43.4MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9lc2NhcGVwb2Qub3JnL2ZlZWQvcG9kY2FzdC8%3D" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="https://www.pandora.com/podcast/escape-pod/PC:1793" class="powerpress_link_subscribe powerpress_link_subscribe_pandora" title="Subscribe on Pandora" rel="nofollow">Pandora</a> | <a href="https://www.iheart.com/podcast/256-escape-pod-30992684/" class="powerpress_link_subscribe powerpress_link_subscribe_iheart" title="Subscribe on iHeartRadio" rel="nofollow">iHeartRadio</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://www.podchaser.com/podcasts/escape-pod-10191" class="powerpress_link_subscribe powerpress_link_subscribe_podchaser" title="Subscribe on Podchaser" rel="nofollow">Podchaser</a> | <a href="https://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
</div>
</header>
<div class="entry_content" itemprop="description">
<hr class="full" />
<h3>Episode 4: The Deflection of Probability</h3>
<h4>By Premee Mohammed</h4>
<p>The tent billowed in the hot, humid wind, and Harriet thought if the canvas made that gun-crack noise near her head one more time she&#8217;d go mad—simply abandon her project and flee screaming into the meadow.</p>
<p>She took a deep breath, ignoring the hovering cameras that hummed in her peripheral vision. They&#8217;d make something of that in final production, she thought gloomily. That sigh. <em>The plucky lass from Berwick-upon-Tweed, a clear shoo-in during the first three episodes, has done very poorly indeed today, and seems to be feeling the pressure&#8230;</em> Well, and it <em>would</em> have to be &#8216;plucky,&#8217; wouldn&#8217;t it? Harriet was sure the judges had an approved list of adjectives in their scripts. Some contestants were brilliant. Some were confident. Some&#8230;</p>
<p>Another gust of hot air roared in like the furious breath of a dragon. Her palladium microtorus setup spun on its little mirrored platform, reflecting glimpses of her startled gaze, her hair frizzed in the humidity. A skiff of pollen had dirtied the molecule-thick coating. Keeping her face still, she got out the nanofiber brush and cleaned the surface again.</p>
<p>It had all begun so well. Or at least it probably looked that way to viewers. Were episodes being aired already? Harriet didn&#8217;t know. But two weeks ago, her synthetic prions had gone about the place (well, the slide) like proper gangsters, knocking the other proteins aside and neatly recruiting only the ones they were meant to. Last week, only four contestants had managed to produce the correct crystal matrix in the final experiment—and hers had been the tallest of all, rising high and green as envy above their stations, nearly touching the ceiling.<span id="more-12883"></span></p>
<p>The judges and hosts had complimented her, even clapped. Except Abiatha, the sour old cow. She never smiled. Famous for it, of course, glowering under that sharp gray bob like something nasty under a rock, but the theatrical necessity of the persona didn&#8217;t soothe the sting. Every time Harriet looked at her, she had a flashback to the first few months in grad school.</p>
<p>Not that anyone had said anything out loud, oh no. Her supervisor hadn&#8217;t said &#8216;We don&#8217;t want you here.&#8217; Her family hadn&#8217;t said &#8216;I shouldn&#8217;t bother if I were you, what&#8217;s wrong with working at the bank like Mum.&#8217; Her schoolfriends hadn&#8217;t said &#8216;Aren&#8217;t we getting ideas a little above our station darling.&#8217; But they&#8217;d all been thinking it, plain as a pikestaff, just as when she had hesitantly suggested trying out for the show. Not one word of support, not through the video she&#8217;d had to send, the phone calls, auditions, train trips, the pitying looks from the makeup crew&#8230;</p>
<p>She briskly dashed a tear away with the back of her wrist—<em>Go on, get on with it, you silly thing, don&#8217;t cry on your torus</em>—and looked up as a group of shadows fell across her device.</p>
<p>&#8220;Oh, well isn&#8217;t this nice!&#8221; Garrett, her favorite judge, smiled encouragingly. &#8220;Very unique! We do like to see people putting their own spin on things. Can you tell us a little about what you&#8217;ve done here?&#8221; His eyes twinkled as if he expected to be told some wonderful secret.</p>
<p>&#8220;Deconstructed, is it?&#8221; Abiatha said before Harriet could open her mouth. &#8220;That&#8217;s certainly&#8230; one angle we haven&#8217;t seen before. Why did you choose that?&#8221;</p>
<p>&#8220;No, it&#8217;s&#8230;&#8221; Harriet swallowed. It had seemed like a good idea, though a minute ago she&#8217;d sneaked a look at the other benches and realized that everyone was doing a variation on a Hoffman-Lu apparatus except for her. And of course the judges had spotted it, and couldn&#8217;t keep quiet. &#8220;Well, at home&#8230; the low-elasticity quantum tunneling in the magnetic field would&#8230; &#8221;</p>
<p>&#8220;Well, it won&#8217;t heat up the tent, anyway,&#8221; Garrett said. &#8220;Goodness, isn&#8217;t it a muggy one today!&#8221;</p>
<p>The machine doubled, tripled in her tears. &#8220;That&#8217;s me! Always thinking of my fellow experimentalists!&#8221;</p>
<p>Abiatha sneered, but they moved on, thank goodness. The cameras lingered over their shoulders, little blinks of light as the lenses focused at her; she couldn&#8217;t let her guard down just yet. They&#8217;d make good drama of that, Harriet thought: first, that she was doing something &#8216;unusual,&#8217; and second, that she, not inaccurately, looked like she was having a panic attack.</p>
<p>That would be the narrative constructed for this season: plump, awkward Harriet, whose hands shook when she worked, who visibly flinched when the judges came by, not an underdog, not someone you&#8217;d cheer for&#8230;</p>
<p><em>Oh, stop it. You self-pitying thing. Get on with it, no one&#8217;s looking over your shoulder even if you </em>are <em>doing something ridiculous. And it&#8217;s just one photon. You&#8217;re just teleporting one photon. It&#8217;s not like they asked for a, a, a, a grapefruit or something.</em></p>
<p>Right. Sort out the platform. Next, fix it in place with the laser, move it over the accelerator path, calibrate the target. She peeled off the sticker on the laser&#8217;s case stating <em>UNTESTED: DO NOT USE OUTSIDE OF HIGH-SECURITY SETTINGS </em>and dropped it into the bin. Next, and quickly, before she could change her mind: get the torus up to the calculated rotation, field on, shielding placed, laser activated, probabilities collapsing.</p>
<p>This was always the worst part: she backed away to the extent of her reach and gingerly, with a pen, pressed the INITIATE PROGRAM button. Bits of debris—plastic, wire, tiny shreds of platinum and silver and palladium, scraps of snipped carbon fiber—drifted sluggishly across the white tiles of her workbench.</p>
<p>Harriet refused to allow herself a moment of relief. So what if it had gone right for now? She&#8217;d already mucked up the first of today&#8217;s experiments. The <em>easiest </em>one, she reminded herself angrily, the one everybody was supposed to ace, that bucked you up for the rest of the day, like a stiff drink before a speech.</p>
<p>Its remnants had melted, then spectacularly disappeared into, a small but very deep hole next to the judging platform. During a break, she and the young man who shared the other end of her bench had dared each other to look. Sickeningly endless, no sign of a bottom. At least, she reflected, she&#8217;d stopped him before he&#8217;d dropped a coin down it. No thank you!</p>
<p>But thanks to that humiliation, she risked being eliminated today. And her &#8216;take&#8217; on the challenge was just raising too many eyebrows. To get her light to go green, to get the photon to the correct spot, required the manipulation of things that didn&#8217;t like being manipulated. In short, she had to make the probability of its presence 0% at her bench and 100% at the platform. In theory, her apparatus worked by setting up a known level of unpredictability, constraining, after some pushing and shoving, the photon&#8217;s path into one of predicted unpredictability, and eliminating all its other paths.</p>
<p>A bit iffy, now that she thought about it. A <em>bit</em>.</p>
<p>Her torus ramped up, producing a small eerie noise; the lights in the tent flickered. Low, nervous laughter rose behind her. &#8220;Was that mine?&#8221; someone said. A camera wandered over at the voice, like a puppy ignored at a party.</p>
<p>Harriet turned, leaning against the cool ceramic. Despite the heat, she desperately wanted a cup of tea. Just to steady herself. Another contestant whose name she couldn&#8217;t remember, in the back of the tent, fetched a bottle of water from the ancient pastel-blue fridge, then noticed Harriet&#8217;s longing stare and gestured at her: <em>Want one?</em></p>
<p>Harriet nodded and mouthed <em>Ta!</em></p>
<p>The other woman smiled, and gave the frosty bamfoam bottle a light underhand toss. They both flinched as it disappeared into the microsupermassive wormhole that lunged out of nowhere to intercept it.</p>
<p>The owner of the wormhole gave them a look, swiveling to make sure they both saw it; you weren&#8217;t really supposed to let anything cross the waveform space above someone&#8217;s bench. Not unsportsmanlike, exactly, but poor etiquette.</p>
<p>&#8220;Sorry,&#8221; the woman called.</p>
<p>Harriet walked back and got a bottle herself. &#8220;<em>God</em> we must look a mess,&#8221; she said. &#8220;Have you even seen any of the makeup lads today?&#8221;</p>
<p>The other woman sighed, ran a wrist past the damp edge of her hijab. &#8220;Nobody showed up. They&#8217;ll get it in post, Garrett said.&#8221;</p>
<p>&#8220;I love Garrett. Isn&#8217;t that just something he&#8217;d say.&#8221;</p>
<p>&#8220;I only love Garrett. Garrett is the only person I love now. My husband will get over it.&#8221;</p>
<p>They chuckled, gazing at the room of silent, bustling contestants, each in their show-approved lab coat of robin&#8217;s-egg blue, mint green, salmon pink, dove grey. Meant to associate names with faces, someone had explained to them before they started filming. Lord, had that been a month ago? It felt like forever.</p>
<p>&#8220;Oh, hark at her,&#8221; Harriet muttered, tipping her chin at the crowd favorite, whose project gleamed like the futuristic skyscrapers of old movies—a symphony of gleaming metal, beautifully-tooled edges, invisible joints. &#8220;Overdoing it a bit, do we think?&#8221;</p>
<p>&#8220;It&#8217;s just <em>one photon</em>, Zara.&#8221;</p>
<p>This time their laughter was pained; Harriet hoped no cameras were listening in. Zara wasn&#8217;t sweaty, of course; in her lavender coat she looked as splendid and fresh as the larkspur fluttering outside. Harriet thought her list of judge-approved adjectives would include things like &#8216;flawless&#8217; and &#8216;effortless.&#8217;</p>
<p>To Harriet&#8217;s further annoyance and despair, Zara was also twenty and tall and naturally blonde and friendly and back home she baked nutritious high-protein snacks for the care home down the street and had made the top three of every challenge and&#8230; and&#8230; Harriet wanted to like her, <em>really </em>she did, it was just that she worried that the effort would kill her. Or cause her to melt a hole into the Earth&#8217;s crust, like certain unnamed abominations.</p>
<p>Well. Zara was good for ratings, anyway. Harriet sighed and walked back to her station, giving a bottle of water to Zara, and one to her benchmate, and one to the shaky, red-faced boy at the station behind her.</p>
<p>A moment later, with a bone-rattling metallic clang, the boy vanished, leaving the bottle rocking forlornly on the white tiles.</p>
<p>In the silence, her ears aching as if she&#8217;d been punched, Harriet realized that no one else was moving. She hurried to shut off the boy&#8217;s device, and the ominous purple orb that had sucked him in disappeared in its turn. As if to prove a point, the power button fell off and rattled across the floor. Harriet swallowed, feeling faint; in earlier seasons there had been a fair deal of screaming and panicking when something like this happened, but now it was so expected that people barely seemed to notice. It was <em>un-British</em> to scream and panic anyway, the thinking went. Undignified. They didn’t so much as blur out the blood, not even in the episode last year where that irradiated caiman had gotten loose and eaten three contestants. They simply edited it out. The Americans, Harriet thought, would leave it in. Maybe with a content warning. Anyway, all you got now was a snippy comment—</p>
<p>&#8220;<em>What</em> a shoddy build,&#8221; Abiatha announced. &#8220;Well, crack on, survivors; that&#8217;s one less competitor!&#8221;</p>
<p>— yes, there it was, bang on time. And then you went on with the show. Stiff upper lip and all that. Actually, it was the third such incident, so when you counted the three whose challenges had slurped them into an irretrievable place, and the three sent home as part of the show, the field had gotten worryingly thin. Harriet did the math on her new odds, and hated herself for it at once. <em>Why do I even bother</em>, she thought, unable to stop herself. <em>I&#8217;ll never win, let alone get to the end of it. That could be me next time! I should just back out. Leave it to Zara. She&#8217;s the one they want anyway</em>.</p>
<p>Back at her bench, she began to dismantle her own apparatus, then paused, trying to steady herself. No, you really did have to have <em>something</em>, didn&#8217;t you? Sabotage was one thing, but taking it apart entirely, surely not. Points might be awarded for creativity or&#8230; well, out of pity, to be honest, or maybe they would take it easy on everyone because of the recent shock&#8230;</p>
<p>Harriet put her head down and fine-tuned her machine, annoyed that time seemed to be slowing down now instead of rushing. The clock on the far side of the tent, which she loved and feared, ticked down to final judging. Repurposed from a church, perhaps, its great ancient face of gilt and iron really did look like a face: a harsh but interested observer.</p>
<p>And it was very precise. Ten minutes left. Harriet&#8217;s shoulders slumped. A camera floated over and she resisted a powerful urge to swat at it.</p>
<p>&#8220;Time&#8217;s up, contestants!&#8221; shouted Garrett. But his next words were drowned out in a rush of icy wind, so strong it knocked people flat; Harriet grabbed the edge of her work station, cutting her palm on a chipped tile.</p>
<p>Nobody screamed, and for a split second, buried in the fear, she felt a jolt of pride: <em>We&#8217;re scientists</em>, she thought. <em>We got all our screaming over with in grad school.</em> Well, nothing to worry about; they&#8217;d had their fair share of disasters already. What could be so bad about—</p>
<p>At last one voice rose, then others: the judges, hosts, even a pitiful wail from the cameras as their housings creaked under the strain. When it became a chorus, Harriet finally turned.</p>
<p>For several moments, it wasn&#8217;t even clear what she was looking at. At last she realized that Zara&#8217;s machine had exploded, but somehow not <em>entirely</em>, the pieces clinging to each other as if with static electricity. As Zara hammered frantically at her control panel, the tear above it expanded by the second, emitting a freezing tornado that chilled Harriet instantly. The little burst of adrenaline she&#8217;d felt earlier was gone, swamped under something too big for mere chemicals: a void burgeoning, chewing away the roof of the tent, its carbon-fiber central pole, the blue sky outside, the hanging willows, the clouds, the atmosphere, the stars that twinkled in the distance.</p>
<p>Beyond it lay not the ordinary calm darkness of space but a sharpness that ate the light and refracted everything into facets broken and bent along impossible angles. What had <em>happened</em>? But even as Harriet thought it, she knew the answer. <em>Always </em>a risk with an incorrectly-calibrated Hoffman-Lu. The breaking of dimensions, the introduction of forces meant to stay far from here.</p>
<p>Zara finally lost her nerve looking up at the tear, and began to shriek, a long monotonous sound like a teakettle. The clock swayed so high from its twin struts it seemed about to flip like a coin, and Harriet found herself staring at it, dreamily, as if she weren&#8217;t about to die. Fifty-fifty chance on a coin. Heads. Tails. Easy math.</p>
<p><em>Can I shut it down? I&#8217;m the only one whose machine won&#8217;t add to it&#8230;</em> No, the odds on <em>that </em>weren&#8217;t good, far less than fifty percent. Her torus wasn&#8217;t reaching speed anyway. Everything was still too predictable. The end of the world: about a hundred percent.</p>
<p>The clock&#8230; <em>wait a minute.</em> The workings were just visible through a window in the front, shaped like a crescent moon. Clockwork. Gears. <em>Gears</em>. Quantum particles could jump energy levels, straitlaced little sods though they were, but if you could force them <em>between</em> levels, if you had enough multiplication of force, they would try to return to their place and—</p>
<p>The simplest of machines. No wonder she hadn&#8217;t thought of it.</p>
<p>And maybe, just maybe, she could fix this.</p>
<p>A tired voice sang out in her head, fuzzy from memory: &#8220;Oh Harriet, don&#8217;t bother, you&#8217;ll only make it worse. Wait till your Dad gets home.&#8221; Couldn&#8217;t let her <em>try</em>, even. But all the same that day, the screwdriver, the shower of rust, the quiet triumph&#8230;</p>
<p>&#8220;Don&#8217;t <em>bother</em>,&#8221; she muttered. &#8220;We&#8217;ll see about <em>that</em>.&#8221; Mind made up, she lunged for her printer, punching in shapes even as her feet begin to lift off the floor. Clinging to the bench with one hand and working the printer with the other, she quickly did the calculations in her head: yes, it might work, the whole realm stranger the smaller you got but actual <em>rotation </em>still in the realm of Newtonian physics. Passing its power down, doing nothing but passing. Giving it to where things were tiny and weird and all the rules were still not known.</p>
<p>She was nearly horizontal now, white-knuckling the tile with one hand and catching the little metal gears as they dropped from the nozzles before they could fall upwards.</p>
<p>Time seemed to slow—or maybe it <em>was </em>slowing now, who knew. A cable snapped loose from Zara&#8217;s broken device and soared lazily past Harriet&#8217;s face, leaving a deep red cut. All the elemental particles of this universe, she calculated, were fleeing inexorably into the other.</p>
<p>But it could be stopped. Maybe. <em>Maybe</em>. Harriet thought: <em>Here is where the small and the great touch. Here is where we make. It. Work.</em></p>
<p>The gears were still so hot they burned her hand, but she clicked the teeth together and pushed them into place in the side of her own apparatus. The mirrored torus shifted, groaned, and changed, spitting out colors as it moved through the spectrum till finally it vanished from sight.</p>
<p>A moment later, the platform disappeared too, though a shimmering string of liquid began to drool from where it had been. It snaked up into the void like a silver wire.</p>
<p><em>I can do this. I can do this. Forget the faces of those mocked me. Who talked down to me, who said to forget my dreams. Forget them. Don&#8217;t ask what Abiatha would say. It&#8217;s not the spin of the thing I made but the spin of the things </em>they&#8217;re<em> making, bless &#8217;em. Supposing you did this in the olden days. Burn you as a witch, they would.</em></p>
<p><em>Well. If no one else is doing any witchery today.</em></p>
<p>She pressed the button.</p>
<p>The statistical impossibility sealed itself with a bang, and bits of canvas, metal, and plastic suddenly remembered what gravity was, pattering down onto everyone&#8217;s heads. Light crept back, ordinary sunlight from their ordinary star, hot and plain, shining across the ruined tent, the broken machinery, survivors huddling behind the sturdy benches. Camera lenses scattered the floor like drops of mercury.</p>
<p>Harriet rose unsteadily and peered around. Zara had fainted. The great clock had been knocked off its armature, though it seemed miraculously intact. And even as she watched, it ticked down to the last minute.</p>
<p>&#8220;Time&#8217;s up, contestants,&#8221; Garrett croaked, holding a napkin to his bleeding nose. It wasn&#8217;t much of a joke, Harriet thought, but they all laughed anyway.</p>
<hr />
<p>Sirens spiraled in, fading and returning like the swooping flight of the local swallows even though it was quite a long straight road out to their meadow. Harriet wondered whether some aspect of reality had gotten permanently mucked up here—whether math had simply thrown up its hands and given up. After a day like today, she wouldn&#8217;t blame it.</p>
<p>Everyone wandered around with bin liners, sweeping up debris and digging into the supply pantry for elastofilament to build travois. They gently carried dozens of grounded cameras outside and piled them in the grass, forming a heap of dazed-looking eyes. The crew doled out plasters from the first-aid kit, called home, or were quietly sick into the flower garden out by the mill-pond. Someone&#8217;s failed experiment from week one, a bright-blue semi-sapient slime mold, came over to sniff at the rubbish; Garrett chased it off with a broom.</p>
<p>At last the host and judges retreated under the judging platform to mutter and pass around an unmarked flask. Harriet circled back to her own station and her benchmate held out a bag for the machine, then chuckled. &#8220;Ah, go on then.&#8221;</p>
<p>&#8220;What?&#8221;</p>
<p>He tapped the top of her build, which was, impossibly, still running. &#8220;You&#8217;re supposed to go first anyway.&#8221;</p>
<p>Harriet smiled, though it seemed to take the last of her strength. &#8220;Why not?&#8221; She scrolled down on the scratched touchscreen and pressed &#8216;RUN FINAL PROGRAM.&#8217;</p>
<p>Half-joking, they looked expectantly at the platform. Five seconds ticked past, ten, twenty, thirty. &#8220;Oh well,&#8221; Harriet said. &#8220;I should have known it was a—&#8221;</p>
<p>And her light turned green.</p>
<p>One photon. Signed, sealed, and delivered. To say nothing, Harriet thought, mouth open, of the universe. But you didn&#8217;t get points for that.</p>
<p>Garrett stared. Zara clutched her necklace. A few people sat down, hard, on the floor.</p>
<p>Abiatha staggered to her feet, staring at the light, the table, back at the light, at the stunned Harriet, dirty and scratched and frizzy-haired and glowing.</p>
<p>&#8220;Well,&#8221; Abiatha said, and took a gulp from the flask. &#8220;Well. Bloody <em>brilliant</em>.&#8221;</p>
<p>Harriet smiled. Whether the series went on or not, whether this episode even counted or not, at least one prize had been given out today. Cheering and whistling, everyone abandoned the ragged tent and sat outside on the grass, soaking up the last of the evening light.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<h3>Host Commentary</h3>
<h4>By Tina Connolly</h4>
<p>About this story, Premee says:</p>
<p>This story is a love letter to my favourite type of reality show (the polite, non-competitive kind where the contestants help each other out) as well as the friends who suffered with me as we went through our undergraduate science degrees.</p>
<p>And about this story I say: I completely agree! These are 100% my favorite types of reality shows as well, and something I enjoyed about this story right from the very beginning. I’ve joked with my friends about the sheer amount of these we’ve gone through during the pandemic; I mean, all the Great British Bake-Offs, for sure, but also The Great Pottery Throwdown, another BBC show available in the states, and Amy Poehler and Nick Offerman’s Making It, and more. This story DOES feel like a love letter to those very best of shows. For example, when Harriet muses that she must have something to show the judges I was immediately like oh gosh yes you MUST! Don’t be like Iain throwing out his baked Alaska, and put yourself through a Great British Bake Off-style hashtag bingate!</p>
<p>But it’s really enjoyable to watch the behind-the-scenes of Harriet, struggling with so many relatable things. I mean, I generally look at all the amazing things people make on these shows in awe. So it’s very easy to imagine being, like Harriet, cast as the “plucky” “underdog”, struggling to make the challenges go right. Premee Mohamed’s entire concept of the quantum physics reality show here is both delightfully entertaining, as well as a way to make a challenging field feel a wee bit more accessible to us at home. You know, just like you watch GBBO and think, yes, I really could make a 15 gazillion layer Prinsesstårta. Anyway. It does, however, make you wonder how the production company can ever top the excitement of this extremely epic episode 4.</p>
<hr />
<p>Escape Pod is a production of Escape Artists Inc, and is brought to you with a creative commons attribution non commercial no derivatives license. Don’t change it. Don’t sell it. Please, go forth and share it.</p>
<p>How do you share it, you ask? Well! In addition to your social media of choice, consider rating and/or reviewing us on podcast listening sites, such as Apple Podcasts or Spotify. More reviews makes for more discoverability makes for more Escape Pod for you.</p>
<p>Escape Pod relies on the generous donations of listeners exactly like you. So! If you enjoyed our story this week then consider going to escapepod.org or patreon.com/EAPodcasts and casting your vote for more stories that do NOT abandon their projects and flee screaming into the meadow.</p>
<p>Our opening and closing music is by daikaiju at daikaiju.org.</p>
<p>And our closing quotation this week is from GBBO’s Mary Berry, who has helpfully pointed out many times this extremely pertinent advice for life and everything, “No one likes a soggy bottom.”</p>
<p>Thanks for listening! And have fun.</p>
</div>
<footer>
<p class="categories"><strong>Categories:</strong> <a href="https://escapepod.org/category/podcasts/" rel="category tag">Podcasts</a></p>
<p class="genres"><strong>Genres:</strong> <a href="https://escapepod.org/genre/humor/" rel="tag">Humor</a>, <a href="https://escapepod.org/genre/technology/" rel="tag">Technology</a></p>		<p class="tags"><i class="fa fa-tags"></i> <a href="https://escapepod.org/tag/contest/" rel="tag">contest</a>, <a href="https://escapepod.org/tag/death/" rel="tag">death</a>, <a href="https://escapepod.org/tag/ep-original/" rel="tag">EP Original</a>, <a href="https://escapepod.org/tag/eve-upton/" rel="tag">Eve Upton</a>, <a href="https://escapepod.org/tag/humor/" rel="tag">humor</a>, <a href="https://escapepod.org/tag/physics/" rel="tag">physics</a>, <a href="https://escapepod.org/tag/premee-mohammed/" rel="tag">Premee Mohammed</a>, <a href="https://escapepod.org/tag/quantum/" rel="tag">quantum</a>, <a href="https://escapepod.org/tag/television/" rel="tag">television</a>, <a href="https://escapepod.org/tag/tina-connolly/" rel="tag">Tina Connolly</a></p>					</footer>
<div class="all_episode_bios">
<div class="bios_wrapper"> 
<h3> About the Author</h3>
<div class="short_bio">
<div class="entry_content person_bio" itemprop="description">
<header>	
<h4 class="author_name" itemprop="headline"><a href="https://escapepod.org/people/premee-mohamed/">Premee Mohamed</a></h4>
</header>
<div class="mobile_person_photo">
<img width="660" height="809" src="https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-660x809.jpg" class="attachment-cover_max_width size-cover_max_width wp-post-image" alt="Premee Mohammed" loading="lazy" srcset="https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-660x809.jpg 660w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-245x300.jpg 245w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-836x1024.jpg 836w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-768x941.jpg 768w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-1254x1536.jpg 1254w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-1671x2048.jpg 1671w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-1200x1470.jpg 1200w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-220x270.jpg 220w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-400x490.jpg 400w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1.jpg 1753w" sizes="(max-width: 660px) 100vw, 660px" />	</div>
<div class="_603RSe-VdvDTTXz7PIzPk ">
<div>
<p class="_2brzSw0a9iDRDc3k-WW54i">Premee Mohamed is an Indo-Caribbean scientist and writer based in Canada. Her short fiction has appeared in a variety of venues and her debut novel, &#8216;Beneath the Rising,&#8217; is due to be published in 2020 with Solaris Books. See her Curious Fictions page at: <a href="https://curiousfictions.com/authors/200-premee-mohamed">https://curiousfictions.com/authors/200-premee-mohamed</a>.</p>
</div>
</div>
<p class="read_more"><a href="https://escapepod.org/people/premee-mohamed/">Find more by Premee Mohamed <i class="fa fa-long-arrow-right"></i></a></p>
</div>
<div class="person_meta">
<div class="person_photo">
<img width="660" height="809" src="https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-660x809.jpg" class="attachment-cover_max_width size-cover_max_width wp-post-image" alt="Premee Mohammed" loading="lazy" srcset="https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-660x809.jpg 660w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-245x300.jpg 245w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-836x1024.jpg 836w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-768x941.jpg 768w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-1254x1536.jpg 1254w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-1671x2048.jpg 1671w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-1200x1470.jpg 1200w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-220x270.jpg 220w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1-400x490.jpg 400w, https://escapepod.org/wp-content/uploads/2020/01/Headshot_PMohamed-1.jpg 1753w" sizes="(max-width: 660px) 100vw, 660px" />	</div>
<div class="widget elsewhere_widget">
<h5> Elsewhere</h5>
<ul class="elsewhere_list">
<li><a href="http://www.premeemohamed.com" target="_new" title="Website" alt="Website"><i class="fa fa-globe"></i> </a></li>
<li><a href="http://twitter.com/@premeesaurus" target="_new" title="Twitter" alt="Twitter"><i class="fa fa-twitter-square"></i></a></li>
</ul>
</div>
</div>		</div>
</div>
<div class="bios_wrapper"> 
<h3> About the Narrator</h3>
<div class="short_bio">
<div class="entry_content person_bio" itemprop="description">
<header>	
<h4 class="author_name" itemprop="headline"><a href="https://escapepod.org/people/eve-upton/">Eve Upton</a></h4>
</header>
<div class="mobile_person_photo">
<img width="500" height="500" src="https://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg" class="attachment-cover_max_width size-cover_max_width" alt="" loading="lazy" srcset="https://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w" sizes="(max-width: 500px) 100vw, 500px" />	</div>
<p>Eve Upton is huddled in the darkness of the cupboard. She appears to be scratching words into the floor. Upon closer inspection, they say: <em>nolite the bastardes carborundorum</em>.</p>
<p class="read_more"><a href="https://escapepod.org/people/eve-upton/">Find more by Eve Upton <i class="fa fa-long-arrow-right"></i></a></p>
</div>
<div class="person_meta">
<div class="person_photo">
<img src="http://placehold.it/350x350&text=No+author+photo+found" class="" />	</div>
<div class="widget elsewhere_widget">
<h5> Elsewhere</h5>
<ul class="elsewhere_list">
</ul>
</div>
</div>		</div>
</div>
</div>
<div class="publisher-img" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1.png" width="512" height="512"/>
<meta itemprop="url" content="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1.png">
<meta itemprop="width" content="512">
<meta itemprop="height" content="512">
</div>
<meta itemprop="name" content="Escape Pod">
</div>
<meta itemprop="dateModified" content="2021-07-22T17:00:26-04:00"/>
</article>		
</main>	
<aside class="sidebar" role="complementary">
<div id="ajaxsearchlitewidget-2" class="widget AjaxSearchLiteWidget"><h3 class="section_header"> Search Escape Pod</h3><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">
<div class='promagnifier'>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg>
</div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg>
</div>
</div>
<div class='proinput'>
<form autocomplete="off" aria-label='Ajax search form'>
<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search Escape Pod...' value='' autocomplete="off"/>
<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px"
width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space="preserve">
<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg>
</div>
</div>
</div>
<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
<form name='options' autocomplete='off'>
<div class="asl_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
value='0'/>
</div>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Generic selectors</legend>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="exact" id="set_exactonly1"
title="Exact matches only"
name="asl_gen[]" />
<label for="set_exactonly1">Exact matches only</label>
</div>
<div class="asl_option_label">
Exact matches only                </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="title" id="set_intitle1"
title="Search in title"
name="asl_gen[]"  checked="checked"/>
<label for="set_intitle1">Search in title</label>
</div>
<div class="asl_option_label">
Search in title                </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="content" id="set_incontent1"
title="Search in content"
name="asl_gen[]"  checked="checked"/>
<label for="set_incontent1">Search in content</label>
</div>
<div class="asl_option_label">
Search in content                </div>
</div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="excerpt" id="set_inexcerpt1"
title="Search in excerpt"
name="asl_gen[]" />
<label for="set_inexcerpt1">Search in excerpt</label>
</div>
</fieldset>
<fieldset class="asl_sett_scroll">
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="post"
id="1customset_11"
title="Search in posts"
name="customset[]" checked="checked"/>
<label for="1customset_11">Search in posts</label>
</div>
<div class="asl_option_label">
Search in posts                    </div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="page"
id="1customset_12"
title="Search in pages"
name="customset[]" checked="checked"/>
<label for="1customset_12">Search in pages</label>
</div>
<div class="asl_option_label">
Search in pages                    </div>
</div>
</fieldset>
</form>
</div>
<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>
<div class="results">
<div class="resdrg">
</div>
</div>
</div>
<div id="asl_hidden_data">
<svg style="position:absolute" height="0" width="0">
<filter id="aslblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aslblur"></filter>
</svg>
</div>
<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div><div id="support-2" class="widget support_widget"><h3 class="section_header">Support the Pod!</h3>		<p class="support_patreon" >
<a href="https://www.patreon.com/EAPodcasts" target="_new">		
Become a Patron on Patreon
</a>
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" class="form">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8JXCAZAE4GPES">
<input type="submit" value="Donate via Credit/Debit"  border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" class="submit_subscribe" style="width:100%;text-align:left;">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" class="form">
<img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/paypal.svg" alt="Paypal"  class="paypal_logo"/>
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="VED7CLQBRS85U">
<input type="hidden" name="on0" value="Subscription Levels">
<label for="os0">Subscription Levels</label>
<select name="os0" class="form-control">
<option value="$5.00 Per Month">$5.00 Per Month : $5.00 USD - monthly</option>
<option value="$10.00 Per Month">$10.00 Per Month : $10.00 USD - monthly</option>
<option value="$15.00 Per Month">$15.00 Per Month : $15.00 USD - monthly</option>
<option value="$20.00 Per Month">$20.00 Per Month : $20.00 USD - monthly</option>
<option value="$50.00 Per Year">$50.00 Per Year : $50.00 USD - yearly</option>
<option value="$100.00 Per Year">$100.00 Per Year : $100.00 USD - yearly</option>
</select>
<input type="hidden" name="currency_code" value="USD">
<input type="submit" value="Subscribe"  border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" class="submit_subscribe">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" hidden="" style="display: none !important;">
</form>
<div class="other_support">
<div class="buy_buttons">
<ul class="nav nav-tabs nav-stacked buy_links_nav">
<div class="btn-group dropdown">
<li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle noshadow">
More Options										<b class="caret"></b>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://ko-fi.com/escapeartists" target="_new" class="noshadow">Ko-Fi</a>
</li>
</ul>
</li>
</div>
</ul>	
</div>
</div>
</div><div id="powerpress_subscribe-2" class="widget widget_powerpress_subscribe"><h3 class="section_header">Subscribe to Escape Pod</h3><div class="pp-ssb-widget pp-ssb-widget-modern pp-ssb-widget-include"><a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&#038;ls=1" class="pp-ssb-btn vertical pp-ssb-itunes" title="Subscribe on Apple Podcasts"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Apple Podcasts</span></a><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9lc2NhcGVwb2Qub3JnL2ZlZWQvcG9kY2FzdC8%3D" class="pp-ssb-btn vertical  pp-ssb-gp" title="Subscribe on Google Podcasts"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Google Podcasts</span></a><a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="pp-ssb-btn vertical pp-ssb-spotify" title="Subscribe on Spotify"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Spotify</span></a><a href="https://subscribeonandroid.com/escapepod.org/feed/podcast/" class="pp-ssb-btn  vertical pp-ssb-android" title="Subscribe on Android"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Android</span></a><a href="https://www.pandora.com/podcast/escape-pod/PC:1793" class="pp-ssb-btn vertical pp-ssb-pandora" title="Subscribe on Pandora"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Pandora</span></a><a href="https://www.iheart.com/podcast/256-escape-pod-30992684/" class="pp-ssb-btn vertical pp-ssb-iheartradio" title="Subscribe on iHeartRadio"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">iHeartRadio</span></a><a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="pp-ssb-btn vertical pp-ssb-stitcher" title="Subscribe on Stitcher"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Stitcher</span></a><a href="https://www.podchaser.com/podcasts/escape-pod-10191" class="pp-ssb-btn vertical pp-ssb-podchaser" title="Subscribe on Podchaser"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Podchaser</span></a><a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="pp-ssb-btn vertical pp-ssb-tunein" title="Subscribe on TuneIn"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">TuneIn</span></a><a href="https://escapepod.org/feed/podcast/" class="pp-ssb-btn vertical pp-ssb-rss" title="Subscribe via RSS"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">RSS</span></a></div></div>
</aside>
		
</div><!-- End .page_wrap -->
<footer class="footer">
<div class="footer_inner">
<p class="legal_link"><a href="https://escapeartists.net/legal/">Legal</a></p>
<div class="ownership">
<div class="source-org vcard copyright">
© 2005-2021 Escape Artists Inc. All rights reserved.  Site design by <a href="http://www.clockpunkstudios.com/">Clockpunk Studios</a>			</div>
</div>
</div>
</footer>
<link rel='stylesheet' id='mediaelement-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/7io9fhmf/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/7yfivygl/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerpress_subscribe_widget_modern-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/7z467p7o/hkjt.css' type='text/css' media='all' />
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/comment-reply.min.js?ver=278795d3c302d4b43c0aed2bc142d687' id='comment-reply-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://escapepod.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.ajaxurl = "https:\/\/escapepod.org\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/escapepod.org\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = 1; window.ASL.js_retain_popstate = 0; window.ASL.version = 4748; window.ASL.min_script_src = ["https:\/\/escapepod.org\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://escapepod.org/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.3' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/wp-embed.min.js?ver=278795d3c302d4b43c0aed2bc142d687' id='wp-embed-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/plugins/powerpress/player.min.js?ver=278795d3c302d4b43c0aed2bc142d687' id='powerpress-player-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=278795d3c302d4b43c0aed2bc142d687' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=278795d3c302d4b43c0aed2bc142d687' id='wp-mediaelement-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.17876696586609 seconds, on 22-07-21 17:20:56 -->