<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="ie ie-old no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 10 ]><html class="ie ie10 no-js" lang="en-US"> <![endif]-->
<!--[if IE 11 ]><html class="ie ie11 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 11 ]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width initial-scale=1.0">
<meta name="title" content="Escape Pod 757: The Sun From Both Sides (Part 1 of 3) | Escape Pod">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Escape Pod 757: The Sun From Both Sides (Part 1 of 3) | Escape Pod</title>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:0" />
<meta name="description" content="Once, a woman loved a man, and a man loved a woman. They lived in a forest, in a small stone-grey hut, set far enough back from a river to escape the seasonal&#8230;" />
<meta property="og:image" content="https://escapepod.org/wp-content/uploads/2020/03/EscapePod_banner.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Escape Pod 757: The Sun From Both Sides (Part 1 of 3) | Escape Pod" />
<meta property="og:description" content="Once, a woman loved a man, and a man loved a woman. They lived in a forest, in a small stone-grey hut, set far enough back from a river to escape the seasonal floods. Every day, they woke on a too&#8230;" />
<meta property="og:url" content="https://escapepod.org/2020/11/05/escape-pod-757-the-sun-from-both-sides-part-1-of-3/" />
<meta property="og:site_name" content="Escape Pod" />
<meta property="article:published_time" content="2020-11-05" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@escapepodcast" />
<meta name="twitter:title" content="Escape Pod 757: The Sun From Both Sides (Part 1 of 3) | Escape Pod" />
<meta name="twitter:description" content="Once, a woman loved a man, and a man loved a woman. They lived in a forest, in a small stone-grey hut, set far enough back from a river to escape the seasonal floods. Every day, they woke on a too&#8230;" />
<meta name="twitter:image" content="https://escapepod.org/wp-content/uploads/2020/03/EscapePod_banner.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<link rel="canonical" href="https://escapepod.org/2020/11/05/escape-pod-757-the-sun-from-both-sides-part-1-of-3/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://escapepod.org/","name":"Escape Pod"}},{"@type":"ListItem","position":2,"item":{"@id":"https://escapepod.org/category/podcasts/","name":"Podcasts"}},{"@type":"ListItem","position":3,"item":{"@id":"https://escapepod.org/2020/11/05/escape-pod-757-the-sun-from-both-sides-part-1-of-3/","name":"Escape Pod 757: The Sun From Both Sides (Part 1 of 3)"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 11.25ms meta | 1.36ms boot -->
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/escapepod.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=170659020b2a54f278ba433d8d06ba16"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/qxozxf5o/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='cp-style-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/szy1xhl/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='jasny-style-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/9a5baxs4/h8s6h.css' type='text/css' media='all' />
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='//use.typekit.net/veg1jju.js?ver=170659020b2a54f278ba433d8d06ba16' id='theme_typekit-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/bootstrap.min.js?ver=1585603461' id='bootstrap-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/jasny-bootstrap.min.js?ver=1585603461' id='jasny-bootstrap-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/spoilers.js?ver=1585603461' id='spoilertext-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/toggle-search.js?ver=1585603461' id='toggle-search-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/themes/escape-artists-base-theme/js/ajax-pagination.js?ver=1585603461' id='ajax-pagination-js'></script>
<link rel="https://api.w.org/" href="https://escapepod.org/wp-json/" /><link rel="alternate" type="application/json" href="https://escapepod.org/wp-json/wp/v2/posts/12110" /><link rel="alternate" type="application/json+oembed" href="https://escapepod.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fescapepod.org%2F2020%2F11%2F05%2Fescape-pod-757-the-sun-from-both-sides-part-1-of-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://escapepod.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fescapepod.org%2F2020%2F11%2F05%2Fescape-pod-757-the-sun-from-both-sides-part-1-of-3%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9GZH3Q');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108059717-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-108059717-2');
</script>
<style type="text/css" xmlns="http://www.w3.org/1999/html">
/*
PowerPress subscribe sidebar widget
*/
.widget-area .widget_powerpress_subscribe h2,
.widget-area .widget_powerpress_subscribe h3,
.widget-area .widget_powerpress_subscribe h4,
.widget_powerpress_subscribe h2,
.widget_powerpress_subscribe h3,
.widget_powerpress_subscribe h4 {
margin-bottom: 0;
padding-bottom: 0;
}
</style>
<link rel="canonical" href="https://escapepod.org/2020/11/05/escape-pod-757-the-sun-from-both-sides-part-1-of-3/">
<link rel="icon" href="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.legal_link {
float:left;
}		</style>
</head>
<body class="post-template-default single single-post postid-12110 single-format-standard escape-pod-757-the-sun-from-both-sides-part-1-of-3">
<div class="nav_wrap site_network_nav">
<nav class="navbar navbar-inverse" role="navigation"> 
<div class="collapse navbar-collapse main_nav"> 
<div class="navbar-brand"><img src="https://escapepod.org/wp-content/themes/escape-artists-base-theme/images/ea.png" alt="Escape Artists" /></div>
<ul id="menu-site-menu" class="nav navbar-nav"><li id="menu-item-6389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6389"><a title="EA Home" href="http://www.escapeartists.net/">EA Home</a></li>
<li id="menu-item-6390" class="disabled menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6390"><a title="Escape Pod" href="https://escapepod.org/">Escape Pod</a></li>
<li id="menu-item-6391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6391"><a title="PodCastle" href="http://www.podcastle.org/">PodCastle</a></li>
<li id="menu-item-6392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6392"><a title="PseudoPod" href="http://www.pseudopod.org/">PseudoPod</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6393"><a title="Cast of Wonders" href="http://www.castofwonders.org/">Cast of Wonders</a></li>
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a title="Forums" href="http://forum.escapeartists.net/"><span class="fa fa-comments-o"></span>&nbsp;</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a title="Wikia" href="http://escape-artists.wikia.com/"><span class="fa fa-wikipedia-w"></span>&nbsp;</a></li>
</ul>		</div>
</nav>
</div><header class="page_header default" role="banner">	
<div class="header_inner">		
<hgroup class="site_headers">
<h1 class="site_title">
<a href="https://escapepod.org"><img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/logo.png" alt="Escape Pod"></a>
</h1>
<h2 class="site_description">The Original Science Fiction Podcast</h2>
</hgroup>
<div class="callouts_social">
<h2 class="site_description">The Original Science Fiction Podcast</h2>
<div class="social_container">
<ul class="social_links">
<li><a href="https://www.facebook.com/escapepodscifi" alt="Facebook" title="Facebook"><i class="fa fa-facebook-square"></i></a></li>	
<li><a href="https://twitter.com/escapepodcast" alt="Twitter" title="Twitter"><i class="fa fa-twitter-square"></i></a></li>	
<li><a href="https://escapepod.org/feed/" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div>			<p class="patreon_button">
<a href="https://www.patreon.com/EAPodcasts" target="_new" >
<img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/patreon-button.png" alt="Become a Patron" />
</a>
</p>		</div>
<div class="button_wrapper">				
<button type="button" class="navbar-toggle masthead-toggle hamburger masthead_button" data-recalc="false" data-toggle="offcanvas" data-target="#offcanvas" data-canvas="body">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars"></i>
</button>
<a href="#" class="search_toggle header_search_toggle masthead_button"><i class="fa fa-search"></i></a>
</div>
<div class="nav_wrap">
<nav class="navbar navbar-default" role="navigation"> 
<div class="collapse navbar-collapse main_nav"> 
<ul id="menu-top" class="nav navbar-nav"><li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6397"><a title="Home" href="https://escapepod.org/"><span class="fa fa-home"></span>&nbsp;</a></li>
<li id="menu-item-5895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5895 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-6536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6536"><a title="About Us" href="https://escapepod.org/about-us/">About Us</a></li>
<li id="menu-item-6538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a title="Our Staff" href="https://escapepod.org/our-staff/">Our Staff</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a title="Press Kit" href="https://escapepod.org/press-kit/">Press Kit</a></li>
</ul>
</li>
<li id="menu-item-6953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6953 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-11183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11183"><a title="Announcements" href="https://escapepod.org/category/announcements/">Announcements</a></li>
<li id="menu-item-11611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11611"><a title="2020 Hugo Voter Packet" href="https://escapepod.org/2020-hugo-voter-packet/">2020 Hugo Voter Packet</a></li>
<li id="menu-item-11180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a title="15th Anniversary Celebration" href="https://escapepod.org/year15/">15th Anniversary Celebration</a></li>
</ul>
</li>
<li id="menu-item-6399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6399 dropdown"><a title="Episodes" href="#" data-toggle="dropdown" class="dropdown-toggle">Episodes <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-6400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6400"><a title="All Episodes" href="https://escapepod.org/category/podcasts/">All Episodes</a></li>
<li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a title="For New Listeners" href="https://escapepod.org/new-listener/">For New Listeners</a></li>
<li id="menu-item-8245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8245"><a title="Flashback Fridays" href="https://escapepod.org/tag/flashback-friday/">Flashback Fridays</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a title="2019 Original Fiction" href="https://escapepod.org/2019-original-fiction/">2019 Original Fiction</a></li>
<li id="menu-item-11428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11428"><a title="2020 Original Fiction" href="https://escapepod.org/2020-original-fiction/">2020 Original Fiction</a></li>
</ul>
</li>
<li id="menu-item-4494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4494 dropdown"><a title="Submissions" href="#" data-toggle="dropdown" class="dropdown-toggle">Submissions <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-7651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7651"><a title="Moksha Submissions Portal" href="https://escapeartists.moksha.io/publication/escape-pod">Moksha Submissions Portal</a></li>
<li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a title="Submission Guidelines" href="https://escapepod.org/guidelines/short-fiction/">Submission Guidelines</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10917"><a title="Fiction Submissions Schedule" href="https://escapepod.org/guidelines/fiction-submissions-schedule/">Fiction Submissions Schedule</a></li>
<li id="menu-item-5920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5920"><a title="Narration" href="https://escapepod.org/guidelines/narration/">Narration</a></li>
</ul>
</li>
</ul>			<a href="#" class="search_toggle"><i class="fa fa-search"></i></a>
</div>
</nav>
</div>
<div class="search_outer">
<div class="search_wrap">
<div class="search_container">
<form role="search" method="get" class="search-form form-inline" action="https://escapepod.org/">
<input type="search" value="" name="s" class="search_field" placeholder="Search Site">
<label class="hide">Search for:</label>
<button type="submit" class="search_submit btn btn-default hide">Search</button>
<a class="submit" href="#"><i class="fa fa-search"></i></a>
</form>
</div>	</div>
</div>
<nav id="offcanvas" class="navmenu navbar-default navbar-inverse navmenu-fixed-left offcanvas navmenu-site" role="navigation">
<button data-recalc="false" data-toggle="offcanvas" data-target="#offcanvas" data-canvas="body" class="close_canvas">
<i class="fa fa-times-circle"></i>
</button>
<ul id="menu-top-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6397"><a title="Home" href="https://escapepod.org/"><span class="fa fa-home"></span>&nbsp;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5895 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6536"><a title="About Us" href="https://escapepod.org/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a title="Our Staff" href="https://escapepod.org/our-staff/">Our Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a title="Press Kit" href="https://escapepod.org/press-kit/">Press Kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6953 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11183"><a title="Announcements" href="https://escapepod.org/category/announcements/">Announcements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11611"><a title="2020 Hugo Voter Packet" href="https://escapepod.org/2020-hugo-voter-packet/">2020 Hugo Voter Packet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a title="15th Anniversary Celebration" href="https://escapepod.org/year15/">15th Anniversary Celebration</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6399 dropdown"><a title="Episodes" href="#" data-toggle="dropdown" class="dropdown-toggle">Episodes <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6400"><a title="All Episodes" href="https://escapepod.org/category/podcasts/">All Episodes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a title="For New Listeners" href="https://escapepod.org/new-listener/">For New Listeners</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8245"><a title="Flashback Fridays" href="https://escapepod.org/tag/flashback-friday/">Flashback Fridays</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a title="2019 Original Fiction" href="https://escapepod.org/2019-original-fiction/">2019 Original Fiction</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11428"><a title="2020 Original Fiction" href="https://escapepod.org/2020-original-fiction/">2020 Original Fiction</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4494 dropdown"><a title="Submissions" href="#" data-toggle="dropdown" class="dropdown-toggle">Submissions <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7651"><a title="Moksha Submissions Portal" href="https://escapeartists.moksha.io/publication/escape-pod">Moksha Submissions Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a title="Submission Guidelines" href="https://escapepod.org/guidelines/short-fiction/">Submission Guidelines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10917"><a title="Fiction Submissions Schedule" href="https://escapepod.org/guidelines/fiction-submissions-schedule/">Fiction Submissions Schedule</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5920"><a title="Narration" href="https://escapepod.org/guidelines/narration/">Narration</a></li>
</ul>
</li>
</ul>	<hr/>
<ul id="menu-site-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6389"><a title="EA Home" href="http://www.escapeartists.net/">EA Home</a></li>
<li class="disabled menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6390"><a title="Escape Pod" href="https://escapepod.org/">Escape Pod</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6391"><a title="PodCastle" href="http://www.podcastle.org/">PodCastle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6392"><a title="PseudoPod" href="http://www.pseudopod.org/">PseudoPod</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6393"><a title="Cast of Wonders" href="http://www.castofwonders.org/">Cast of Wonders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a title="Forums" href="http://forum.escapeartists.net/"><span class="fa fa-comments-o"></span>&nbsp;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a title="Wikia" href="http://escape-artists.wikia.com/"><span class="fa fa-wikipedia-w"></span>&nbsp;</a></li>
</ul>	<div class="button_callouts">
<p class="patreon_button">
<a href="https://www.patreon.com/EAPodcasts" target="_new" >
<img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/patreon-button.png" alt="Become a Patron" />
</a>
</p>	</div> 
<div class="social_container">
<ul class="social_links">
<li><a href="https://www.facebook.com/escapepodscifi" alt="Facebook" title="Facebook"><i class="fa fa-facebook-square"></i></a></li>	
<li><a href="https://twitter.com/escapepodcast" alt="Twitter" title="Twitter"><i class="fa fa-twitter-square"></i></a></li>	
<li><a href="https://escapepod.org/feed/" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div></nav>
</div>
</header>
<div class="page_wrap" role="document">
<main class="main" role="main">
<article class="post-12110 post type-post status-publish format-standard hentry category-rated-pg-13 category-podcasts tag-aliens tag-battle-mech tag-family tag-maxine-moore tag-r-s-a-garcia tag-reprint tag-robot tag-s-b-divya tag-space genres-aliens genres-robot" id="post-12110" role="article" itemprop="hasPart" itemscope="" itemtype="http://schema.org/Article">
<meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
<header>	
<h2 class="post_title" itemprop="headline"><span>Escape Pod 757: The Sun From Both Sides (Part 1 of 3)</span></h2>	
<div class="postmeta">
<ul>
<li>
<span class="published" itemprop="datePublished" content="2020-11-05T17:00:32-05:00">
<i class="fa fa-calendar"></i> November 5, 2020					</span>
</li>
<li> <span class="role_label">Author</span> : <a href="https://escapepod.org/people/r-s-a-garcia/">R.S.A. Garcia</a></li>
<li> <span class="role_label">Narrator</span> : <a href="https://escapepod.org/people/maxine-moore/">Maxine Moore</a></li>
<li> <span class="role_label">Host</span> : <a href="https://escapepod.org/people/s-b-divya/">S.B. Divya</a></li>
<li> <span class="role_label">Audio Producer</span> : <a href="https://escapepod.org/people/adam-pracht/">Adam Pracht</a></li>
<li>
<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
</li>
</ul>
<div class="reprint_text">
<p><em>The Sun From Both Sides</em> was first published by <em>Clarkesworld Magazine</em>, in May 2019.</p>
</div>
<div class="alert-warning alert">
<p>Contains violence.</p>
</div>
<div class="podcast_wrapper">
<div class="powerpress_player" id="powerpress_player_5604"><audio class="wp-audio-shortcode" id="audio-12110-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_757_The_Sun_From_Both_Sides_Part_1_of_3.mp3?_=2" /><a href="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_757_The_Sun_From_Both_Sides_Part_1_of_3.mp3">https://traffic.libsyn.com/secure/escapepod/Escape_Pod_757_The_Sun_From_Both_Sides_Part_1_of_3.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_757_The_Sun_From_Both_Sides_Part_1_of_3.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('https://escapepod.org/?powerpress_pinw=12110-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/secure/escapepod/Escape_Pod_757_The_Sun_From_Both_Sides_Part_1_of_3.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_757_The_Sun_From_Both_Sides_Part_1_of_3.mp3">Download</a> (Duration: 37:33 &#8212; 52.0MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="https://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9lc2NhcGVwb2Qub3JnL2ZlZWQvcG9kY2FzdC8%3D" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="https://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
</div>
</header>
<div class="entry_content" itemprop="description">
<hr class="full" />
<h3>The Sun From Both Sides (Part 1 of 3)</h3>
<h4>By R.S.A. Garcia</h4>
<p>Once, a woman loved a man, and a man loved a woman.</p>
<p>They lived in a forest, in a small stone-grey hut, set far enough back from a river to escape the seasonal floods. Every day, they woke on a too-soft mattress and turned their faces to each other before they opened their eyes. Her smile would curve her lips as she lay her hand on his cheek, and he would sigh and nuzzle her palm.</p>
<p>Then they would roll away and sit up on either side of the low bed and push their feet into their shoes.</p>
<p>Days were short and cool, or long and hot, but there was always something to do. Firewood to chop, the roof to repair, a garden to tend. They carried out their chores accompanied by his tuneless humming, and when she looked at him, he always knew. They would pause, gazes locked as they took a breath, hands wiping sweaty foreheads, or resting on bent knees, before they both went back to what they were doing.</p>
<p>Nights were for dinner, and fireside reading, and sitting with their shoulders touching on the wooden swing-bench outside the creaky front door as they stared up at the patches of sky visible between the swaying branches. He would use his legs to push them back and forth slowly while she sat with her knees drawn up. Sometimes she let her head rest against his neck, and sometimes he put his head in her lap. Other times, he would play his flute while she lay her hand on his chest and her head on his shoulder. If she fell asleep, he would carry her inside without waking her.</p>
<p>When they fought, with air sucked through teeth, hands on hips and narrowed eyes, it was usually over small things, like whose turn it was to clean up. But they made up quickly, with soft kisses, fingers interlaced as they walked, and bodies entwined at night.<span id="more-12110"></span></p>
<p>Whatever surplus food they had, he would go into Town to sell or trade, and she would take that time to clear the traps, or fish, and then make something special for when he came home. She would swim in the river then sit on their bench, waiting for him to come down the path alongside the house, whistling to himself. Her skin would tingle like a young girl&#8217;s when he climbed the two shallow stone steps, stamped the dirt from his feet before he stepped onto the wooden porch, and looked down at her from under the brim of his battered hat.</p>
<p>Home again, husband? she would ask.</p>
<p>He would smile and say, Home again, wife. Tired of me yet?</p>
<p>Not yet. Maybe tomorrow.</p>
<p>She would stand and they would link arms and go inside together.</p>
<p>This happened many times, the quiet pattern of their lives wearing pleasurable grooves into their time together, until the day came when she kissed him goodbye, went for a swim, made a stew, and waited for a return that did not come.</p>
<p>That night was wind and rain and thunder and lightning, and she sat with the front door open and the lamp lit, staring into the darkness. The river roared, and the trees whipped, and the house grew too cold for the fire to warm, but she did not shiver, and she did not move. Morning met her still in the chair across from the door. When the rain became irregular drips on the roof and greying light softened the lamp&#8217;s glow, she woke with a start from a light doze.</p>
<p>She cast her gaze over the undisturbed room, and stood with stiff legs, her hands going to the small of her back as she stretched out the kinks.</p>
<p><u>Alright then,</u> she thought. There was the slightest tremor in her fingers as she put out the lamp. Then she walked out the door and through the forest until she reached the main road into Town.</p>
<p>Her boots sank into the mud with every step, the air fresh and clean and cold, scoring her tight chest with every breath. Early morning light glimmered on the puddles she passed.</p>
<p><u>He&#8217;s fine.</u> She repeated this mantra in rhythm with her heart. <u>He&#8217;s safe. He&#8217;s fine. He&#8217;s safe.</u></p>
<p>She told herself it was the storm. He&#8217;d taken shelter somewhere overnight and now the rain had passed, she&#8217;d meet him on the road, empty sack under his arm, and he&#8217;d shake his head when he saw her and smile and call her a worrywart.</p>
<p><u>He&#8217;s fine. It was just the storm.</u></p>
<p>But her stomach buzzed with a familiar energy and her skin prickled, and all she could think was it had finally happened, and she hadn&#8217;t been there.</p>
<p>A long hour later, the red peak of the church belfry came into view between the trees. There was a scorch mark on it, and the bell had crashed through the stone arch and the roof. The wind shifted as she passed the sign that welcomed travellers and she smelled acrid smoke and mud, and beneath that, something thick and coppery and nauseating.</p>
<p>Her pulse quickened. She closed her eyes, letting the scent she knew so well flow over and through her. Then her heart settled into a calm, steady beat and she opened her eyes and strode into Town, her gaze scanning the wide plaza and every building and side-street that lead off it.</p>
<p>She ignored the crushed and splintered homes and the smoking piles of debris that used to be walls, windows, roofs. She stepped over the bodies and the weeping people huddled near them and crouched in doorways. She walked past those few searching the collapsed dwellings for survivors and headed straight for the market. Only when she reached the blasted hole in the ground that used to be the heart of Town did she stop, her nostrils burning, her hands clenched at her sides. An old man was ministering to someone on the front stoop of a building across from the marketplace. She looked down at him and recognized the Town&#8217;s only doctor, a man she knew well. He&#8217;d helped care for her when she first arrived, years ago.</p>
<p>&#8220;<strong><u>My husband?</u>&#8220;</strong> she signed.</p>
<p>Weariness and sorrow made his watery blue eyes dull. His bloodied fingers sketched brief movements. &#8220;<strong><u>Gone. With the others.</u></strong>&#8221;</p>
<p>She looked back at the market and her hands trembled as she pointed. <strong>&#8220;<u>There?</u>&#8220;</strong></p>
<p>The doctor rose to his feet, giving up on the man he&#8217;d been trying to save. She turned her head and watched his throat work as he struggled for speech, read his lips.</p>
<p>&#8220;Taken,&#8221; he said. Then he signed, &#8220;<strong><u>Slavers</u></strong>.&#8221;</p>
<p>Relief made her expel a breath while rage sent tension singing through her entire body. It was slavers.</p>
<p><u>Not them. He&#8217;s alive. For now.</u></p>
<p>But there was a clock on her options and it had been ticking down for some time.</p>
<p>&#8220;<strong><u>How long?</u></strong>&#8221;</p>
<p>&#8220;<strong><u>They waited out the storm. Two&#8230;three hours? We&#8217;ve sent for help, but&#8230;</u></strong>&#8221;</p>
<p>&#8220;<strong><u>Which way?</u></strong>&#8221;</p>
<p>The doctor shook his head and held out a trembling hand.  &#8220;<strong><u>No. Wait for help.</u></strong>&#8221;</p>
<p>The nearest Base was three days travel. That&#8217;s why they&#8217;d come this far out. No one would get there in time to stop them. &#8220;<strong><u>Which way?</u></strong>&#8221;</p>
<p>The hand descended on her forearm, gripped her sleeve. She read his lips as he spoke. &#8220;You can&#8217;t go by yourself. If you go, you die, or they take you too. Do you understand?&#8221;</p>
<p>She glanced back up at him and whatever he saw in her face made him release her arm. His mouth opened then closed and a frown carved a deep groove between his brows. She searched the tumult of her mind for something appropriate to say.</p>
<p>&#8220;<strong><u>Alright. I understand.</u></strong>&#8221; She paused. &#8220;<strong><u>Which way?</u></strong>&#8221;</p>
<p>There was a larger settlement to the east. One she hadn&#8217;t seen since she&#8217;d first come to this place. The slavers had gone in that direction, and she knew they would strip that town of every healthy person they could find. The weather was glorious today, and it was the last settlement in the Eastern Lands. They would leave once they were done. She had hours at most.</p>
<p>As she strode out of town, she tapped a command against the underside of her wrist. <u>Wake, Sister</u>.</p>
<p>Under the brown of her skin, a white pin-point of light flickered into being between the forked veins of her right wrist.</p>
<p>In her mind&#8217;s eye, she saw the dark dankness of the root cellar her husband had enlarged after her arrival. Saw past the rows of barrels and shelves of vegetables and preserves to where shadows wreathed the back. They would shiver away at her word, the cloaking revealing the silver dart of her solo-ship, the cockpit nose flowering open.</p>
<p><u>Drone.</u></p>
<p>A translucent mass would float free of the cockpit, unfurling rippling ribbon-like appendages, the centre of it a pulsing yellow light.</p>
<p><u>Find and report.</u></p>
<p>The light would disappear as the ribbons twisted in on themselves and made a tight ball, smaller than her fist. Colourless and silent, it would burst through the doors, up and out of the cellar.</p>
<p><u>Come, Sister.</u></p>
<p>She began to jog, blood rushing through her veins, her body pumping adrenaline.</p>
<p>Some minutes later, the ground vibrated beneath her feet and the hair on her arms stood on end. Sister kept pace with her until she came to a clearing large enough to land, then descended and de-cloaked, waiting.</p>
<p><u>Suit</u>, she tapped.</p>
<p>There was a hiss as a storage compartment behind the cockpit opened. She reached in and drew out her old armour, silver-grey, just like her ship. Her fingers touched the mended area low on the left side, in the crease between the chest plate and the leggings. She closed her eyes, remembering the white-hot pain of being pinned, red washing over her vision as Sister&#8217;s alarm systems cascaded into full auto-repair shutdown, the chilly certainty of death as the cockpit failed to seal around the branch that impaled her, and blood-tinged water rose rapidly to her chest.</p>
<p>Remembering him, bending into the cockpit, hair plastered to his head from the water he swam through to reach her crashed ship, long brown fingers, callused and scarred, reaching down to help her.</p>
<p>She stripped off her clothes and put on her armour, her lips a tight line, her nostrils flared. The drone returned as she activated her faceplate. It floated down onto her wrist and wrapped itself along her forearm. She started the Kinnec to see what it had seen. Sister&#8217;s displays crowded her periphery vision, but she focused on the tracking and reconnaissance stream.</p>
<p>He was alive, his tracker a pulsing marker in a complex schematic the drone had uploaded. Her chest heaved with a quick breath, and she got into the cockpit as she scanned the rest of the feed.</p>
<p>It took a quarter of an hour at top speed before she saw her first sign of the slaver&#8217;s passage&#8211;a smoking village, a burned landing circle&#8211;and she raced past with only a cursory look. Sister lost contact with his tracker just as the hub on her arm began to vibrate. Her throat grew tight as she reduced speed and swung north, dropping down close to the treetops.</p>
<p><u>He&#8217;s fine. He has to be.</u> She landed on the mountain slope behind the settlement, near the treeline and out of sight of the slaver ship. She kept the Kinnec up in her vision and half ran, half slid down the slope to the field below.</p>
<p>Six armed catchers stood guard around the loading bay doors, leaning on their weapons, or standing with them slung over their limbs. She ignored the bright blossoms of weapons&#8217; fire in the town on her right, leaving Sister to catalogue all hostiles as she strode toward the entrance ramp. When they saw her, she stopped and retracted her hood, waiting as two of them turned their weapons on her.</p>
<p>&#8220;Who the fuck are you?&#8221; scrolled across her vision. Good. The translator knew their language. There was no time to waste.</p>
<p>She thought her answer and the Kinnec translated it into speech that rumbled against her flesh as it projected it out of the suit&#8217;s speakers. The words flashed in the bottom of her vision. ^I&#8217;ve come for my husband.^</p>
<p>The guards looked at each other. One of those standing on the ramp threw his head back, laughing. The rest looked blank. Perhaps she had used the wrong language. She checked her settings, but they were error free.</p>
<p>^I wish to speak with your Captain,^ she tried again.</p>
<p>&#8220;No one cares what you want, least of all the Captain.&#8221; The Kinnec dropped a blinking triangular denoter over the speaker, the slaver who had laughed. &#8220;But cargo is always welcome. She&#8217;s not armed. Looks healthy enough. Take her in.&#8221;</p>
<p>She didn&#8217;t struggle as they came alongside her and grabbed her arms. They marched her up the ramp into the bay, mag-boots shaking the metal floor. She stopped as soon as they were out of sight of the entrance ramp, pulling against their hold. One of them tripped and landed against the metal bulkhead. The denoter appeared above the slaver and curses scrolled across her vision before the one that was upright struck her across her face. &#8220;Keep moving. You&#8217;re almost past your prime, not worth much if they can&#8217;t fix you. The Captain&#8217;s welcome to take you out of my wages if you give us any trouble.&#8221;</p>
<p>She licked the bit of flesh her teeth had cut out of the inside of her mouth. Copper and salt stung her tongue as she tapped her wrist.</p>
<p>Two ribbons unsnapped from her arm and whipped themselves around the slavers&#8217; necks. They tightened lovingly, thin bands of translucence. The slavers stood straight and still under the drone&#8217;s control, eyes unblinking. Pacified.</p>
<p>^Take me to the Captain.^</p>
<p>They turned down a T-junction, and she followed. This was a Consortium slaver. Their slave berths were controlled from the bridge, the cargo secured by the Captain&#8217;s command only. Crew and cargo could form no alliances, and problems could be dealt with as easily as jettisoning a berth. The crew members the drone controlled incapacitated the two guards outside the bridge, so the Captain and First Mate were alone when she entered the bridge. The First Mate turned from conversation with the Captain as the door irised open, words giving way to silence and a frown.</p>
<p><u>Drone. Sentry.</u> The slavers behind her turned toward the empty corridor, standing guard over their unconscious brethren.</p>
<p>She stepped forward, her heart sinking as she took in the Captain. <u>There will be no bargaining with this one.</u> Still, she had to try. It was only fair.</p>
<p>^I will offer you one chance,^ her suit intoned. ^Open your cargo hold, give me my husband, and you and your crew can go in peace.^</p>
<p>The First Mate stared at her with narrowed eyes. The Captain&#8217;s head tilted a little in her direction.</p>
<p>&#8220;Who let you in here?&#8221; the denoter blinked to life over the First Mate.</p>
<p>^You acted in ignorance. I&#8217;m willing to forgive that. This does not have to end badly.^</p>
<p>The Captain&#8217;s vaguely humanoid shape shifted in its berth as it flexed a metallic limb inserted into one of the many glowing ports surrounding it. A ripple flowed across its blank bronze face as it turned toward her, a flower following the sun&#8217;s path. Speech unscrolled beneath the denoter. &#8220;Remove this creature to the hold.&#8221;</p>
<p>She met the First Mate&#8217;s gaze. ^To be clear, you refuse to give me my husband?^</p>
<p>For an answer, the First Mate raised a hand toward her and the hairs on her arms rose in a tell-tale response. Her fingers tapped twice. <u>Shield.</u></p>
<p>The blast from the weapon built into the First Mate&#8217;s wrist was absorbed by her suit, leaving behind little more than a momentary flash and a tingling sensation.</p>
<p>She sighed. <u>Alright then.</u></p>
<p>The First Mate lunged at her.</p>
<p><u>Sister. Control and Command. End all transmissions.</u></p>
<p>She side-stepped, bending backward, almost parallel to the floor as a fist swung at her. She grabbed the arm, coming upright even as she yanked downward. The First Mate crashed into the steel deck, and a swift kick to the head with her reinforced boot did the rest.</p>
<p>A ribbon detached itself from her arm and darted into a port. The Captain tried to insert one of its appendages into the hub, but a spark and a snap made it withdraw.</p>
<p>&#8220;You are resisting. You are trouble. You will not be cargo,&#8221; it said as she stood in front of it. Her vision flashed a red atmosphere warning before her hood slid over her head and sealed itself. Stale air filled her nostrils.</p>
<p>Her patience evaporated. Anger made her breath come fast and her skin grow cold. ^Yes, I am trouble. And no, I will not be cargo.^</p>
<p>Notifications slipped past. *Bridge atmosphere incompatible with biological life. Adjusting.*</p>
<p>The First Mate&#8217;s heels drummed against the floor as the toxin took hold. They stopped moving before a new series of notifications appeared. *Emitters adjusted. Transmissions blocked. Recalibrating ship&#8217;s systems for sibling compatibility.*</p>
<p>^You should have taken my offer.^</p>
<p>The Captain rose from its perch, releasing dozens of slender limbs.</p>
<p>^You&#8217;re no ordinary Captain,^ she said. ^You&#8217;re a secondary shell. I&#8217;ve seen Plantation Class AIs like you before. I know the Consortium you hunt for.^</p>
<p>&#8220;Many know the Consortium,&#8221; it said. Its face rippled as a maw yawned open. &#8220;Those that know of it, also know fear.&#8221;</p>
<p>The projectiles it fired glanced off her armour, and she leapt out of the way as it attempted to grab her. Her boots activated, latching onto the side of the bulkhead. The Captain withdrew into itself, losing its humanoid shape for a few seconds before splitting into two blobs that grew limbs and sharp edges.</p>
<p>She amused herself by carving some of them off with the tiny lasers in her gloves before dancing out of the way and onto the ceiling as the blobs divided yet again. Two stretched upward to meet her. Two more flowed up the bulkheads on opposite sides of the bridge, re-forming into something she didn&#8217;t immediately recognize.</p>
<p>*Recalibration at 75%. Alarm systems disengaged. Defense systems disengaged. Disabling shell motor functions.*</p>
<p>^The Consortium knows fear too.^ One of the polyforms beneath her collapsed. Another froze on its way across the ceiling toward her, its surface undulating like storm-tossed water.</p>
<p>^Search your records.^ She stepped onto the bridge&#8217;s dark viewscreen, crouched down and extended a flat, open palm. Her people&#8217;s red, white and black emblem glowed into life above it. ^You should find me there. Find us.^</p>
<p>&#8220;You are Kairi.&#8221; The Captain&#8217;s shell paused, its attention almost fully engaged by the battle to retain control of the ship, but Sister was relentless, disabling code and recalibrating every system. &#8220;Not possible. This backwater is no Kairi protectorate.&#8221;</p>
<p>*Recalibration at 90%.*</p>
<p>Another polyform collapsed, electrical sparks arcing as it dripped in a slow column from the ceiling to the floor.</p>
<p>^I&#8217;m retired,^ she said. ^And you violated my home. Took my husband.^</p>
<p>&#8220;Primarch&#8211;&#8221;</p>
<p>^I gave you a chance.^ She rose to her feet, studying the results of Sister&#8217;s data-mining.</p>
<p>Trapped in the quarantined section of the slaver&#8217;s databases, the Captain continued to fight Sister&#8217;s incursion, but his Plantation class cruiser was no match for Sister&#8217;s Havoc class brain. The reforming code was deleted as soon as it appeared, fireworks blinking out in the night sky. &#8220;The Consortium does not negotiate. This planet was unclaimed territory. If you take the cargo, we will petition for its release, and we will win.&#8221;</p>
<p>^Always focused on the rules. But they are <u>your</u> rules. Not ours.^ She glared at the polyform as one side of it began to list, sharp edges rounding and slipping. ^This planet was already claimed by those living on it. And I&#8217;ve found your primary brain. It&#8217;s in orbit, awaiting your return.^</p>
<p>*Recalibration complete. All systems ready.*</p>
<p>&#8220;Then you know if you harm this ship, it will strafe these settlements. Crews are replaceable. Cargo is everywhere.&#8221;</p>
<p>She stepped off the viewscreen, anger making her fingers fly as her suit translated. ^You believe you can take what you want without consequence. Even now, you comfort yourself that I am one woman, one Primarch, against a cruiser and all it carries.^</p>
<p><u>Sister. Amend starlogs on Plantation class cruiser. Delete all references to current position. Amend transponder location to new position at least two systems distant.</u></p>
<p>&#8220;Because you <u>are</u> one Primarch against a Consortium cruiser.&#8221; The Captain was now a featureless glistening blob. &#8220;Should you defeat me today, the Consortium will simply return for its cargo at another time.&#8221;</p>
<p>*Tasks complete. Awaiting further instructions.*</p>
<p>^Then you have no true understanding of my people.^ <u>Combat mode.</u></p>
<p>The green wash of the ready light filtered down her vision. Her arm vibrated with Sister&#8217;s response.</p>
<p>^We don&#8217;t allow others to take without consent. And we are never alone. Tell me, captain, when did you last speak with your primary brain, waiting on its cruiser with its crew&#8230;and no cargo in its hold?^</p>
<p><u>Sister, execute Cleanslate Protocol. Extreme prejudice.</u></p>
<p>As the Captain collapsed into liquid, sparking de-activation, the bridge sank into darkness.  Around her, the ship shivered in the wake of explosions and energy blasts. The drone&#8217;s filaments detached itself from the dead crew members outside, who had been poisoned along with the First Mate, and returned to the Kinnec hub in her arm. Sister activated the emergency lighting and she followed the ship schematics to the cargo hold.</p>
<p>No one had been loaded into the berths yet. The crew would have been waiting to put them all under at the same time. Two separate groups had been divided into two large bays, each protected by an energy field. One group was mag-cuffed to the bulkheads, but some in the second group had gotten free and were trying to help others out of their restraints. They all stared as she appeared. Then prisoners in the second group were shoved aside, one after the other, as someone pushed to the front.</p>
<p><u>Sister. Release restraints. Open bays.</u></p>
<p>She retracted her hood and stepped into the bay.  She pulled him into her arms and closed her eyes as she inhaled sweat and blood and smoke and <u>him</u>. He took her face between his palms as she signed, her thoughts too emotional and disordered for the translator.</p>
<p>&#8220;<strong><u>Did they hurt you?</u></strong>&#8221;</p>
<p>He shook his head and she read his lips. &#8220;I&#8217;m good. Are you?&#8221;</p>
<p>She nodded. &#8220;<strong><u>Never better.</u></strong>&#8221;</p>
<p>He smiled and leaned his forehead against hers. She stayed that way for a moment before leaning back to sign. &#8220;<strong><u>You&#8217;ve been busy.</u></strong>&#8221;</p>
<p>He winced as she took his left wrist between her fingers. He had dug his implant from it and used the overload feature to disable his mag-cuffs, shorting out his tracker. A dirty rag covered the bloody wound above a glittering 3D geometric tattoo. His fingernails were torn and bleeding. She shook her head as she touched a hand to his bruised eye and bloodied lip. Her suit chided, ^There was no need for this.^</p>
<p>&#8220;<strong><u>The accommodations were less than satisfactory. I thought relocation was in order.</u></strong>&#8221;</p>
<p>She couldn&#8217;t hold back her smile. &#8220;<strong><u>What a coincidence. That&#8217;s why I&#8217;m here.</u></strong>&#8221;</p>
<p>By the time they left the ship, Sister had completely withdrawn from it, leaving only a darkened husk of machinery behind, devoid of intellect and power. The first fragments of the orbiting cruiser were burning up as they entered the atmosphere above them. Surprise and shock rippled through the escaped captives as they saw the dead slavers outside the ship. Those that were uninjured rushed forward to meet the survivors in the town. Several of them embraced, faces contorting as tears flowed.</p>
<p>&#8220;<strong><u>Maybe we should fly our people home,</u></strong>&#8221; her husband signed as they stood at the bottom of the ramp, arms around each other&#8217;s waists. He was limping but trying to hide it.</p>
<p>^I destroyed the Captain. Ship&#8217;s not going anywhere. They&#8217;ll have to go to the nearest transport hub and find their own way.^</p>
<p>He studied her face. &#8220;Not just the Captain, I take it?&#8221;</p>
<p>She shot him a defensive look. ^I did what you would have wanted. I asked nicely. They wouldn&#8217;t give you back.^</p>
<p>A finger tilted her chin upward and his dark eyes met hers. &#8220;<strong><u>Sure you&#8217;re okay? You must have been worried&#8230;</u></strong>&#8221;</p>
<p>She grasped his fingers, stilled their movement. &#8220;<strong><u>It wasn&#8217;t them. That&#8217;s all that matters.</u></strong>&#8221;</p>
<p>&#8220;<strong><u>You were retired.</u></strong>&#8221;</p>
<p>&#8220;<strong><u>So were you. I&#8217;ll live.</u></strong>&#8221;</p>
<p>They walked toward the mountain, watching Sister descend from orbit, her mission completed. He stopped and faced her.</p>
<p>&#8220;<strong><u>I&#8217;m not getting in without you.</u></strong>&#8221;</p>
<p>&#8220;<strong><u>You&#8217;re injured.</u></strong>&#8221; The drone floated up from the hub on her arm. &#8220;<strong><u>She&#8217;ll take care of you on the way back. There&#8217;s stew. Make sure to get some sleep.</u></strong>&#8221;</p>
<p>&#8220;<strong><u>It&#8217;s too far to walk. Come with me.</u></strong>&#8221;</p>
<p>She put her hands on her hips, her eyes narrowed. ^Don&#8217;t make me sedate you.^</p>
<p>He pursed his lips and argued some more, but in the end, she let him hold her then handed him over to Sister, who left a drone behind to see her home.</p>
<p>After Sister left and most of the crowd was gone, she leaned against the hull of the slaver and cried until her legs slipped out from under her and she sat on the ground, shoulders shaking. Her hands clenched and unclenched, her heart raced, and her skin prickled as she came down from the battle high.</p>
<p><u>It wasn&#8217;t Valencia. Only slavers. They didn&#8217;t take him.</u></p>
<p>She sat just breathing for a while as the adrenalin flowed out of her, the tears dried, and her body stopped shaking. The drone settled over her arm, its grip comforting as she stood up and turned for the road.</p>
<p>It was a long way home and she took her time. It was late afternoon when she returned to the forest and the path beside their house.</p>
<p>He was leaning against the doorway, legs crossed at the ankles, arms folded across his bare chest. A strip of synthskin circled his wrist and his bruises were purpling. She paused at the top of the steps and just took him in.</p>
<p>&#8220;<strong><u>Home again, wife?</u></strong>&#8221; he signed.</p>
<p>She smiled. &#8220;<strong><u>Home again, husband. Tired of me yet?</u></strong>&#8221;</p>
<p>&#8220;<strong><u>Not yet.</u></strong>&#8221; His split lip stretched into a slight smile. &#8220;<strong><u>Not ever.</u></strong>&#8221;</p>
<p>They linked arms and went inside.</p>
<p>&nbsp;</p>
<p>(Continued in <em>Escape Pod 758, Part 2</em>)</p>
<hr />
<h3>Host Commentary</h3>
<h4>By S. B. Divya</h4>
<p>Hello and welcome to Escape Pod, your weekly science fiction podcast. I&#8217;m Divya, your host for this episode.</p>
<p>This week, I bring you Part 1 of 3, of <em>The Sun From Both Sides</em>, by R.S.A. Garcia. It was first published by <em>Clarkesworld Magazine</em>, in May 2019.</p>
<p>R.S.A. lives in Trinidad and Tobago with an extended family and too many dogs. Her debut science fiction mystery novel, Lex Talionis, received a starred review from <em>Publishers Weekly</em> and the Silver Medal for Best Scifi/Fantasy/Horror Ebook from the Independent Publishers Awards (IPPY 2015). She has published short fiction in international magazines, including <em>Clarkesworld</em>, <em>Abyss</em> and <em>Apex</em>, <em>Internazionale Magazine</em> (Italy), and several anthologies. Her newest story, <em>Fire In His Eyes, Blood On His Teeth</em>, is available now in the <em>Devil&#8217;s Ways</em> anthology, edited by Anna Kashina.</p>
<p>Your narrator this week is Maxine Moore. Maxine is a creative who has dabbled in a variety of fields, including theater, radio, photography and now, voice acting! She can often be found watching movies and arguing about them, drinking tea, traveling, or enjoying a good book. She lives with her husband in the Washington, D.C. area.</p>
<p>Now, get ready to have your peace and quiet interrupted&#8230; because it’s storytime.</p>
<hr />
<p>And that&#8217;s part 1. Come back next week for part 2!</p>
<hr />
<p><em>Escape Pod</em> is a production of Escape Artists Inc, and is brought to you with a creative commons attribution non-commercial no derivatives license. Don’t change it. Don’t sell it. Do go forth and share it.</p>
<p>If you&#8217;d like to support <em>Escape Pod</em>, please rate or review us on Spotify, Apple Podcasts, or your favorite app. We are 100% audience supported, and we count on your donations to keep the lights on and the servers humming. You can donate via Patreon.com by searching for Escape Artists &#8211; or via Paypal through our website, escapepod.org. Patreon subscribers now have access to exclusive merchandise and can be automatically added to our Discord.</p>
<p>Our opening and closing music is by daikaiju at daikaiju.org.</p>
<p>And our closing quotation this week is from Candace Bushnell, who wrote <em>Sex and the City</em>: “Man may have discovered fire, but women discovered how to play with it.”</p>
<p>Thanks for joining us, and enjoy your adventures through time and space.</p>
</div>
<footer>
<p class="categories"><strong>Categories:</strong> <a href="https://escapepod.org/category/podcasts/rated-pg-13/" rel="category tag">13 and Up</a>, <a href="https://escapepod.org/category/podcasts/" rel="category tag">Podcasts</a></p>
<p class="genres"><strong>Genres:</strong> <a href="https://escapepod.org/genre/aliens/" rel="tag">Aliens</a>, <a href="https://escapepod.org/genre/robot/" rel="tag">Robot</a></p>		<p class="tags"><i class="fa fa-tags"></i> <a href="https://escapepod.org/tag/aliens/" rel="tag">aliens</a>, <a href="https://escapepod.org/tag/battle-mech/" rel="tag">battle mech</a>, <a href="https://escapepod.org/tag/family/" rel="tag">family</a>, <a href="https://escapepod.org/tag/maxine-moore/" rel="tag">Maxine Moore</a>, <a href="https://escapepod.org/tag/r-s-a-garcia/" rel="tag">R.S.A. Garcia</a>, <a href="https://escapepod.org/tag/reprint/" rel="tag">Reprint</a>, <a href="https://escapepod.org/tag/robot/" rel="tag">robot</a>, <a href="https://escapepod.org/tag/s-b-divya/" rel="tag">S B Divya</a>, <a href="https://escapepod.org/tag/space/" rel="tag">space</a></p>					</footer>
<div class="all_episode_bios">
<div class="bios_wrapper"> 
<h3> About the Author</h3>
<div class="short_bio">
<div class="entry_content person_bio" itemprop="description">
<header>	
<h4 class="author_name" itemprop="headline"><a href="https://escapepod.org/people/r-s-a-garcia/">R.S.A. Garcia</a></h4>
</header>
<div class="mobile_person_photo">
<img width="192" height="144" src="https://escapepod.org/wp-content/uploads/2020/11/mini-RSG-Rhonda-S.-Garcia.jpg" class="attachment-cover_max_width size-cover_max_width wp-post-image" alt="R.S.A. Garcia" loading="lazy" />	</div>
<p>R.S.A. lives in Trinidad and Tobago with an extended family and too many dogs. Her debut science fiction mystery novel, <em>Lex Talionis</em>, received a starred review from <em>Publishers Weekly</em> and the Silver Medal for Best Scifi/Fantasy/Horror Ebook from the Independent Publishers Awards (IPPY 2015). She has published short fiction in international magazines, including <em>Clarkesworld</em>, <em>Abyss</em> and <em>Apex</em>, <em>Internazionale Magazine</em> (Italy), and several anthologies.</p>
<p class="read_more"><a href="https://escapepod.org/people/r-s-a-garcia/">Find more by R.S.A. Garcia <i class="fa fa-long-arrow-right"></i></a></p>
</div>
<div class="person_meta">
<div class="person_photo">
<img width="192" height="144" src="https://escapepod.org/wp-content/uploads/2020/11/mini-RSG-Rhonda-S.-Garcia.jpg" class="attachment-cover_max_width size-cover_max_width wp-post-image" alt="R.S.A. Garcia" loading="lazy" />	</div>
<div class="widget elsewhere_widget">
<h5> Elsewhere</h5>
<ul class="elsewhere_list">
<li><a href="http://rsagarcia.com" target="_new" title="Website" alt="Website"><i class="fa fa-globe"></i> </a></li>
<li><a href="https://www.facebook.com/rsa.garcia.969" target="_new" title="Facebook" alt="Facebook"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://twitter.com/rsagarcia" target="_new" title="Twitter" alt="Twitter"><i class="fa fa-twitter-square"></i></a></li>
</ul>
</div>
</div>		</div>
</div>
<div class="bios_wrapper"> 
<h3> About the Narrator</h3>
<div class="short_bio">
<div class="entry_content person_bio" itemprop="description">
<header>	
<h4 class="author_name" itemprop="headline"><a href="https://escapepod.org/people/maxine-moore/">Maxine Moore</a></h4>
</header>
<div class="mobile_person_photo">
<img width="500" height="500" src="https://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg" class="attachment-cover_max_width size-cover_max_width" alt="" loading="lazy" srcset="https://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, https://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w" sizes="(max-width: 500px) 100vw, 500px" />	</div>
<p>Maxine is a creative who has dabbled in a variety of fields, including theater, radio, photography and now, voice acting! She can often be found watching movies and arguing about them, drinking tea, traveling, or enjoying a good book. She lives with her husband in the Washington D.C. area.</p>
<p class="read_more"><a href="https://escapepod.org/people/maxine-moore/">Find more by Maxine Moore <i class="fa fa-long-arrow-right"></i></a></p>
</div>
<div class="person_meta">
<div class="person_photo">
<img src="http://placehold.it/350x350&text=No+author+photo+found" class="" />	</div>
<div class="widget elsewhere_widget">
<h5> Elsewhere</h5>
<ul class="elsewhere_list">
<li><a href="https://mlnmoore.com/" target="_new" title="Website" alt="Website"><i class="fa fa-globe"></i> </a></li>
<li><a href="https://twitter.com/MaxMakesMedia" target="_new" title="Twitter" alt="Twitter"><i class="fa fa-twitter-square"></i></a></li>
</ul>
</div>
</div>		</div>
</div>
</div>
<div class="publisher-img" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1.png" width="512" height="512"/>
<meta itemprop="url" content="https://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1.png">
<meta itemprop="width" content="512">
<meta itemprop="height" content="512">
</div>
<meta itemprop="name" content="Escape Pod">
</div>
<meta itemprop="dateModified" content="2020-11-05T17:00:32-05:00"/>
</article>		
</main>	
<aside class="sidebar" role="complementary">
<div id="support-2" class="widget support_widget"><h3 class="section_header">Support the Pod!</h3>		<p class="support_patreon" >
<a href="https://www.patreon.com/EAPodcasts" target="_new">		
Become a Patron on Patreon
</a>
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" class="form">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8JXCAZAE4GPES">
<input type="submit" value="Donate via Credit/Debit"  border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" class="submit_subscribe" style="width:100%;text-align:left;">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" class="form">
<img src="https://escapepod.org/wp-content/themes/escape-pod-2017/images/paypal.svg" alt="Paypal"  class="paypal_logo"/>
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="VED7CLQBRS85U">
<input type="hidden" name="on0" value="Subscription Levels">
<label for="os0">Subscription Levels</label>
<select name="os0" class="form-control">
<option value="$5.00 Per Month">$5.00 Per Month : $5.00 USD - monthly</option>
<option value="$10.00 Per Month">$10.00 Per Month : $10.00 USD - monthly</option>
<option value="$15.00 Per Month">$15.00 Per Month : $15.00 USD - monthly</option>
<option value="$20.00 Per Month">$20.00 Per Month : $20.00 USD - monthly</option>
<option value="$50.00 Per Year">$50.00 Per Year : $50.00 USD - yearly</option>
<option value="$100.00 Per Year">$100.00 Per Year : $100.00 USD - yearly</option>
</select>
<input type="hidden" name="currency_code" value="USD">
<input type="submit" value="Subscribe"  border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" class="submit_subscribe">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" hidden="" style="display: none !important;">
</form>
<div class="other_support">
<div class="buy_buttons">
<ul class="nav nav-tabs nav-stacked buy_links_nav">
<div class="btn-group dropdown">
<li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle noshadow">
More Options										<b class="caret"></b>
</a>
<ul class="dropdown-menu">
<li>
<a href="https://accounts.dwolla.com/login" target="_new" class="noshadow">Dwolla</a>
</li>
</ul>
</li>
</div>
</ul>	
</div>
</div>
</div><div id="powerpress_subscribe-2" class="widget widget_powerpress_subscribe"><h3 class="section_header">Subscribe to Escape Pod</h3><div class="pp-ssb-widget pp-ssb-widget-modern pp-ssb-widget-include"><a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&#038;ls=1" class="pp-ssb-btn vertical pp-ssb-itunes" title="Subscribe on Apple Podcasts"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Apple Podcasts</span></a><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9lc2NhcGVwb2Qub3JnL2ZlZWQvcG9kY2FzdC8%3D" class="pp-ssb-btn vertical  pp-ssb-gp" title="Subscribe on Google Podcasts"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Google Podcasts</span></a><a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="pp-ssb-btn vertical pp-ssb-spotify" title="Subscribe on Spotify"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Spotify</span></a><a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="pp-ssb-btn vertical pp-ssb-tunein" title="Subscribe on TuneIn"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">TuneIn</span></a><a href="https://subscribeonandroid.com/escapepod.org/feed/podcast/" class="pp-ssb-btn  vertical pp-ssb-android" title="Subscribe on Android"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Android</span></a><a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="pp-ssb-btn vertical pp-ssb-stitcher" title="Subscribe on Stitcher"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Stitcher</span></a><a href="https://www.iheart.com/podcast/256-escape-pod-30992684/" class="pp-ssb-btn vertical pp-ssb-iheartradio" title="Subscribe on iHeartRadio"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">iHeartRadio</span></a><a href="https://www.pandora.com/podcast/escape-pod/PC:1793" class="pp-ssb-btn vertical pp-ssb-pandora" title="Subscribe on Pandora"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Pandora</span></a><a href="https://escapepod.org/feed/podcast/" class="pp-ssb-btn vertical pp-ssb-rss" title="Subscribe via RSS"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">RSS</span></a></div></div>
</aside>
		
</div><!-- End .page_wrap -->
<footer class="footer">
<div class="footer_inner">
<p class="legal_link"><a href="https://www.escapeartists.net/legal/">Legal</a></p>
<div class="ownership">
<div class="source-org vcard copyright">
© 2020 Escape Artists Inc. All rights reserved.  Site design by <a href="http://www.clockpunkstudios.com/">Clockpunk Studios</a>			</div>
</div>
</div>
</footer>
<link rel='stylesheet' id='mediaelement-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/7io9fhmf/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/7yfivygl/h8s6h.css' type='text/css' media='all' />
<link rel='stylesheet' id='powerpress_subscribe_widget_modern-css'  href='//escapepod.org/wp-content/cache/wpfc-minified/d31qpxe2/h8s6h.css' type='text/css' media='all' />
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/comment-reply.min.js?ver=170659020b2a54f278ba433d8d06ba16' id='comment-reply-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/wp-embed.min.js?ver=170659020b2a54f278ba433d8d06ba16' id='wp-embed-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-content/plugins/powerpress/player.min.js?ver=170659020b2a54f278ba433d8d06ba16' id='powerpress-player-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=170659020b2a54f278ba433d8d06ba16' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://escapepod.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=170659020b2a54f278ba433d8d06ba16' id='wp-mediaelement-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.18488693237305 seconds, on 05-11-20 17:20:37 -->