<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="ie ie-old no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 10 ]><html class="ie ie10 no-js" lang="en-US"> <![endif]-->
<!--[if IE 11 ]><html class="ie ie11 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 11 ]><!--><html class="no-js" lang="en-US"><!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width initial-scale=1.0">
	<meta name="title" content="">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<title>Escape Pod &#8211; The Original Science Fiction Podcast</title>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/escapepod.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=ca3a4935bc8b3bdb39d721f22931e954"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://escapepod.org/wp-includes/css/dist/block-library/style.min.css?ver=ca3a4935bc8b3bdb39d721f22931e954' type='text/css' media='all' />
<link rel='stylesheet' id='cp-style-css'  href='http://escapepod.org/wp-content/themes/escape-pod-2017/style.css?ver=ca3a4935bc8b3bdb39d721f22931e954' type='text/css' media='all' />
<link rel='stylesheet' id='jasny-style-css'  href='http://escapepod.org/wp-content/themes/escape-artists-base-theme/css/jasny-bootstrap.css?ver=ca3a4935bc8b3bdb39d721f22931e954' type='text/css' media='all' />
<script type='text/javascript' src='http://escapepod.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://escapepod.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//use.typekit.net/veg1jju.js?ver=ca3a4935bc8b3bdb39d721f22931e954'></script>
<script type='text/javascript' src='http://escapepod.org/wp-content/themes/escape-artists-base-theme/js/bootstrap.min.js?ver=1562168322'></script>
<script type='text/javascript' src='http://escapepod.org/wp-content/themes/escape-artists-base-theme/js/jasny-bootstrap.min.js?ver=1562168322'></script>
<script type='text/javascript' src='http://escapepod.org/wp-content/themes/escape-artists-base-theme/js/spoilers.js?ver=1562168322'></script>
<script type='text/javascript' src='http://escapepod.org/wp-content/themes/escape-artists-base-theme/js/toggle-search.js?ver=1562168322'></script>
<script type='text/javascript' src='http://escapepod.org/wp-content/themes/escape-artists-base-theme/js/ajax-pagination.js?ver=1562168322'></script>
<link rel='https://api.w.org/' href='http://escapepod.org/wp-json/' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Escape Pod" href="http://escapepod.org/feed/podcast/" />
			<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
					<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-108059717-2', 'auto');
				ga('send', 'pageview');
			</script>
		
<style type="text/css" xmlns="http://www.w3.org/1999/html">

/*
PowerPress subscribe sidebar widget
*/
.widget-area .widget_powerpress_subscribe h2,
.widget-area .widget_powerpress_subscribe h3,
.widget-area .widget_powerpress_subscribe h4,
.widget_powerpress_subscribe h2,
.widget_powerpress_subscribe h3,
.widget_powerpress_subscribe h4 {
	margin-bottom: 0;
	padding-bottom: 0;
}
</style>
<link rel="icon" href="http://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://escapepod.org/wp-content/uploads/2018/03/cropped-Escape-Pod-chip-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.legal_link {
	float:left;
}		</style>
		
</head>

<body class="home blog">
		
					
		<div class="nav_wrap site_network_nav">
	<nav class="navbar navbar-inverse" role="navigation"> 
		<div class="collapse navbar-collapse main_nav"> 
			<div class="navbar-brand"><img src="http://escapepod.org/wp-content/themes/escape-artists-base-theme/images/ea.png" alt="Escape Artists" /></div>
			<ul id="menu-site-menu" class="nav navbar-nav"><li id="menu-item-6389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6389"><a title="EA Home" href="http://www.escapeartists.net/">EA Home</a></li>
<li id="menu-item-6390" class="disabled menu-item menu-item-type-custom menu-item-object-custom menu-item-6390"><a title="Escape Pod" href="http://www.escapepod.org/">Escape Pod</a></li>
<li id="menu-item-6391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6391"><a title="PodCastle" href="http://www.podcastle.org/">PodCastle</a></li>
<li id="menu-item-6392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6392"><a title="PseudoPod" href="http://www.pseudopod.org/">PseudoPod</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6393"><a title="Cast of Wonders" href="http://www.castofwonders.org/">Cast of Wonders</a></li>
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a title="Forums" href="http://forum.escapeartists.net/"><span class="fa fa-comments-o"></span>&nbsp;</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a title="Wikia" href="http://escape-artists.wikia.com/"><span class="fa fa-wikipedia-w"></span>&nbsp;</a></li>
</ul>		</div>
	</nav>
</div><header class="page_header default" role="banner">	

	<div class="header_inner">		

		<hgroup class="site_headers">
		
				<h1 class="site_title">
					<a href="http://escapepod.org"><img src="http://escapepod.org/wp-content/themes/escape-pod-2017/images/logo.png" alt="Escape Pod"></a>
				</h1>
				<h2 class="site_description">The Original Science Fiction Podcast</h2>
		
		</hgroup>

		<div class="callouts_social">
			<h2 class="site_description">The Original Science Fiction Podcast</h2>
			<div class="social_container">
		<ul class="social_links">
    			<li><a href="https://www.facebook.com/escapepodscifi" alt="Facebook" title="Facebook"><i class="fa fa-facebook-square"></i></a></li>	
					<li><a href="https://twitter.com/escapepodcast" alt="Twitter" title="Twitter"><i class="fa fa-twitter-square"></i></a></li>	
		      		<li><a href="http://escapepod.org/feed/" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss-square"></i></a></li>
	</ul>
</div>			<p class="patreon_button">
	<a href="https://www.patreon.com/EAPodcasts" target="_new" >
		<img src="http://escapepod.org/wp-content/themes/escape-pod-2017/images/patreon-button.png" alt="Become a Patron" />
	</a>
</p>		</div>
		
		<div class="button_wrapper">				
			<button type="button" class="navbar-toggle masthead-toggle hamburger masthead_button" data-recalc="false" data-toggle="offcanvas" data-target="#offcanvas" data-canvas="body">
	            <span class="sr-only">Toggle navigation</span>
	           	<i class="fa fa-bars"></i>
	        </button>
			<a href="#" class="search_toggle header_search_toggle masthead_button"><i class="fa fa-search"></i></a>
	    </div>
			
		<div class="nav_wrap">
	<nav class="navbar navbar-default" role="navigation"> 
		<div class="collapse navbar-collapse main_nav"> 
			
			<ul id="menu-top" class="nav navbar-nav"><li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-6397 active"><a title="Home" href="http://escapepod.org/"><span class="fa fa-home"></span>&nbsp;</a></li>
<li id="menu-item-5895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5895 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6536"><a title="About Us" href="http://escapepod.org/about-us/">About Us</a></li>
	<li id="menu-item-6538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a title="Our Staff" href="http://escapepod.org/our-staff/">Our Staff</a></li>
	<li id="menu-item-7147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a title="Press Kit" href="http://escapepod.org/press-kit/">Press Kit</a></li>
</ul>
</li>
<li id="menu-item-6953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6953"><a title="News" href="http://escapepod.org/category/announcements/">News</a></li>
<li id="menu-item-6399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6399 dropdown"><a title="Episodes" href="#" data-toggle="dropdown" class="dropdown-toggle">Episodes <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6400"><a title="All Episodes" href="http://escapepod.org/category/podcasts/">All Episodes</a></li>
	<li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a title="For New Listeners" href="http://escapepod.org/new-listener/">For New Listeners</a></li>
	<li id="menu-item-8245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8245"><a title="Flashback Fridays" href="http://escapepod.org/tag/flashback-friday/">Flashback Fridays</a></li>
	<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a title="2019 Original Fiction" href="http://escapepod.org/2019-original-fiction/">2019 Original Fiction</a></li>
</ul>
</li>
<li id="menu-item-4494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4494 dropdown"><a title="Submissions" href="#" data-toggle="dropdown" class="dropdown-toggle">Submissions <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7651"><a title="Submittable Portal" href="https://escapepod.submittable.com/submit">Submittable Portal</a></li>
	<li id="menu-item-5919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a title="Short Fiction" href="http://escapepod.org/guidelines/short-fiction/">Short Fiction</a></li>
	<li id="menu-item-5920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5920"><a title="Narration" href="http://escapepod.org/guidelines/narration/">Narration</a></li>
</ul>
</li>
</ul>			<a href="#" class="search_toggle"><i class="fa fa-search"></i></a>
			
		</div>

	</nav>

</div>
<div class="search_outer">
	<div class="search_wrap">
		<div class="search_container">
	<form role="search" method="get" class="search-form form-inline" action="http://escapepod.org/">
	  	<input type="search" value="" name="s" class="search_field" placeholder="Search Site">
	    <label class="hide">Search for:</label>
	    <button type="submit" class="search_submit btn btn-default hide">Search</button>
	    <a class="submit" href="#"><i class="fa fa-search"></i></a>
	</form>
</div>	</div>
</div>
<nav id="offcanvas" class="navmenu navbar-default navbar-inverse navmenu-fixed-left offcanvas navmenu-site" role="navigation">
    <button data-recalc="false" data-toggle="offcanvas" data-target="#offcanvas" data-canvas="body" class="close_canvas">
        <i class="fa fa-times-circle"></i>
    </button>
   
    <ul id="menu-top-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-6397 active"><a title="Home" href="http://escapepod.org/"><span class="fa fa-home"></span>&nbsp;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5895 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6536"><a title="About Us" href="http://escapepod.org/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6538"><a title="Our Staff" href="http://escapepod.org/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a title="Press Kit" href="http://escapepod.org/press-kit/">Press Kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6953"><a title="News" href="http://escapepod.org/category/announcements/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6399 dropdown"><a title="Episodes" href="#" data-toggle="dropdown" class="dropdown-toggle">Episodes <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6400"><a title="All Episodes" href="http://escapepod.org/category/podcasts/">All Episodes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a title="For New Listeners" href="http://escapepod.org/new-listener/">For New Listeners</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8245"><a title="Flashback Fridays" href="http://escapepod.org/tag/flashback-friday/">Flashback Fridays</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a title="2019 Original Fiction" href="http://escapepod.org/2019-original-fiction/">2019 Original Fiction</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4494 dropdown"><a title="Submissions" href="#" data-toggle="dropdown" class="dropdown-toggle">Submissions <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7651"><a title="Submittable Portal" href="https://escapepod.submittable.com/submit">Submittable Portal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5919"><a title="Short Fiction" href="http://escapepod.org/guidelines/short-fiction/">Short Fiction</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5920"><a title="Narration" href="http://escapepod.org/guidelines/narration/">Narration</a></li>
</ul>
</li>
</ul>	<hr/>
	<ul id="menu-site-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6389"><a title="EA Home" href="http://www.escapeartists.net/">EA Home</a></li>
<li class="disabled menu-item menu-item-type-custom menu-item-object-custom menu-item-6390"><a title="Escape Pod" href="http://www.escapepod.org/">Escape Pod</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6391"><a title="PodCastle" href="http://www.podcastle.org/">PodCastle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6392"><a title="PseudoPod" href="http://www.pseudopod.org/">PseudoPod</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6393"><a title="Cast of Wonders" href="http://www.castofwonders.org/">Cast of Wonders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a title="Forums" href="http://forum.escapeartists.net/"><span class="fa fa-comments-o"></span>&nbsp;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a title="Wikia" href="http://escape-artists.wikia.com/"><span class="fa fa-wikipedia-w"></span>&nbsp;</a></li>
</ul>	<div class="button_callouts">
		<p class="patreon_button">
	<a href="https://www.patreon.com/EAPodcasts" target="_new" >
		<img src="http://escapepod.org/wp-content/themes/escape-pod-2017/images/patreon-button.png" alt="Become a Patron" />
	</a>
</p>	</div> 
	<div class="social_container">
		<ul class="social_links">
    			<li><a href="https://www.facebook.com/escapepodscifi" alt="Facebook" title="Facebook"><i class="fa fa-facebook-square"></i></a></li>	
					<li><a href="https://twitter.com/escapepodcast" alt="Twitter" title="Twitter"><i class="fa fa-twitter-square"></i></a></li>	
		      		<li><a href="http://escapepod.org/feed/" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss-square"></i></a></li>
	</ul>
</div></nav>
	</div>
	
</header>


		<div class="page_wrap" role="document">
<main class="main" role="main">
	<div class="inner block_inner">
			<article class="post-10890 post type-post status-publish format-standard hentry category-rated-pg-13 category-podcasts tag-e-catherine-tobler tag-reprint tag-space tag-time-travel tag-tina-connolly genres-space genres-time-travel">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2020/01/16/escape-pod-715-a-box-a-pocket-a-spaceman/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2020-01-16T17:00:33-05:00">
						<i class="fa fa-calendar"></i> January 16, 2020					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/space/" rel="tag">Space</a>, <a href="http://escapepod.org/genre/time-travel/" rel="tag">Time Travel</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2020/01/16/escape-pod-715-a-box-a-pocket-a-spaceman/">Escape Pod 715: A Box, a Pocket, a Spaceman</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/e-catherine-tobler/">E. Catherine Tobler</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/tina-connolly/">Tina Connolly</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/divya-breed/">Divya Breed</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/adam-pracht/">Adam Pracht</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
		 				<div class="reprint_text">
				<p><em>A Box, a Pocket, a Spaceman </em>originally appeared in Lightspeed Magazine, August 2014.</p>
			</div>
					 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7058"><audio class="wp-audio-shortcode" id="audio-10890-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_715_A_Box_a_Pocket_a_Spaceman.mp3?_=2" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_715_A_Box_a_Pocket_a_Spaceman.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_715_A_Box_a_Pocket_a_Spaceman.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_715_A_Box_a_Pocket_a_Spaceman.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10890-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_715_A_Box_a_Pocket_a_Spaceman.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_715_A_Box_a_Pocket_a_Spaceman.mp3">Download</a> (Duration: 26:54 &#8212; 37.4MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>A Box, a Pocket, a Spaceman</h3>
<h4>By <span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;E. Catherine Tobler&quot;}" data-sheets-userformat="{&quot;2&quot;:14851,&quot;3&quot;:{&quot;1&quot;:0},&quot;4&quot;:[null,2,16777215],&quot;12&quot;:0,&quot;14&quot;:[null,2,3355443],&quot;15&quot;:&quot;proxima-nova&quot;,&quot;16&quot;:11}">E. Catherine Tobler</span></h4>
<p>The spaceman shows up on a hot summer afternoon, not in the dead of night when you&#8217;re crouched in the garden peering through a telescope that shows you the endless glories and wonders of the night sky. There&#8217;s no spaceship making a bright arc against a star-spangled sky. Just a man in a spacesuit, standing at the edge of your hammock. His presence reminds you school is over and relatives will be coming soon and you don&#8217;t want to see them. They will ask you who can&#8217;t see beyond the edge of your hammock about grades and ambitions and Plans For the Future. Aunt Fran is dead and there&#8217;s just no fixing it, but funerals help us move on, Mom says so, and Mom Knows Best. You don&#8217;t want to go, because going means it happened and going means something is over.</p>
<p>You ask the spaceman where his blue box is and he stares at you like you&#8217;ve lost your entire mind, because boxes, he tells you in absolute certainty, are no good for space flight. Boxes are not geometrically synergistic, he tells you, whether cardboard or wood or blue. He doesn&#8217;t have any kind of an accent, no bow tie, no box, and he&#8217;s lost. He tells you he&#8217;s lost.</p>
<p>This is just Earth, you tell him, and he says he knows <em>that</em>, how stupid do you think he is, he&#8217;s been here before, so many times before he knows Rubik&#8217;s Cubes and arcades and the way ugly yellow dish gloves will stick to your fingers and turn inside out if they&#8217;re too hot when you take them off. He remembers when an icy Big Gulp in a sweating plastic cup was the best part of summer—that&#8217;s why he&#8217;s here now, summer, and why it&#8217;s afternoon, and why— <a href="http://escapepod.org/2020/01/16/escape-pod-715-a-box-a-pocket-a-spaceman/#more-10890" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10810 post type-post status-publish format-standard hentry category-podcasts tag-j-r-dawson tag-s-kay-nash genres-time-travel">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2020/01/09/escape-pod-714-marley-and-marley/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2020-01-09T17:00:39-05:00">
						<i class="fa fa-calendar"></i> January 9, 2020					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/time-travel/" rel="tag">Time Travel</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2020/01/09/escape-pod-714-marley-and-marley/">Escape Pod 714: Marley and Marley</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/j-r-dawson/">J. R. Dawson</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/s-kay-nash/">S. Kay Nash</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/mur-lafferty/">Mur Lafferty</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/summer-brooks/">Summer Brooks</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
		 				<div class="reprint_text">
				<p>This story first appeared in <em>The Magazine of Fantasy and Science Fiction</em>, November/December 2017.</p>
			</div>
					 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7060"><audio class="wp-audio-shortcode" id="audio-10810-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_714_MarleyandMarley.mp3?_=4" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_714_MarleyandMarley.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_714_MarleyandMarley.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_714_MarleyandMarley.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10810-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_714_MarleyandMarley.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_714_MarleyandMarley.mp3">Download</a> (Duration: 49:01 &#8212; 67.8MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
							<div class="show_notes">
					<h3>Show Notes</h3>
					<p>Thank you, Charlie Finlay, for believing in this story.</p>
				</div>
						<hr class="full" />
			<h3>Marley and Marley</h3>
<h4>by J. R. Dawson</h4>
<p>I never wanted to turn out like her.</p>
<p>When I met her, I was twelve. There was no one else to take care of me. Before she showed up, she was preceded by this man in a pinstriped suit. A harbinger. He sat me down in his sterile office and he said, “Time Law is not a joking matter.” He told me all the horrible things that would happen if I broke any Time Laws. Worlds would collapse. I would turn inside out. Important people would die and important things wouldn’t happen. And that’s when I first felt that clutching sensation in my chest. Like he had his fingers inside my rib cage and he was squeezing my lungs. Do not fuck this up. </p>
<p>“So are you the one I’m going with?” I asked. Because I was a newly coined orphan and I needed someone. </p>
<p>The pinstriped-suit man shook his head. “No,” he said. “The system is hard on children so we’ve come up with a better option. But you can’t go live with her. She must come to you.”</p>
<p>Because she lived in the future. </p>
<p> <a href="http://escapepod.org/2020/01/09/escape-pod-714-marley-and-marley/#more-10810" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10693 post type-post status-publish format-standard hentry category-rated-pg-13 category-podcasts tag-dani-daly tag-post-apocalyptic tag-premee-mohammed tag-reprint tag-technology tag-time-travel tag-tina-connolly genres-apocalyptic genres-humor genres-time-travel">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2020/01/02/escape-pod-713-more-tomorrow/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2020-01-02T17:00:24-05:00">
						<i class="fa fa-calendar"></i> January 2, 2020					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/apocalyptic/" rel="tag">Apocalyptic</a>, <a href="http://escapepod.org/genre/humor/" rel="tag">Humor</a>, <a href="http://escapepod.org/genre/time-travel/" rel="tag">Time Travel</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2020/01/02/escape-pod-713-more-tomorrow/">Escape Pod 713: More Tomorrow</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/premee-mohamed/">Premee Mohamed</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/dani-daly/">Dani Daly</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/tina-connolly/">Tina Connolly</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/adam-pracht/">Adam Pracht</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
		 				<div class="reprint_text">
				<p><em>More Tomorrow </em>was first published in <em>Automata Review</em>, March 2018.</p>
			</div>
						<div class="alert-warning alert">
			<p>A few grade-A curses.</p>
		</div>
		 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7062"><audio class="wp-audio-shortcode" id="audio-10693-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_713_More_Tomorrow.mp3?_=6" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_713_More_Tomorrow.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_713_More_Tomorrow.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_713_More_Tomorrow.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10693-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_713_More_Tomorrow.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_713_More_Tomorrow.mp3">Download</a> (Duration: 39:46 &#8212; 55.1MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>More Tomorrow</h3>
<h4>By <span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Premee Mohammed&quot;}" data-sheets-userformat="{&quot;2&quot;:13249,&quot;3&quot;:{&quot;1&quot;:0},&quot;9&quot;:1,&quot;10&quot;:2,&quot;11&quot;:4,&quot;12&quot;:0,&quot;15&quot;:&quot;Arial&quot;,&quot;16&quot;:10}">Premee Mohammed</span></h4>
<p>DAY 5</p>
<p>Anyway, it turns out trilobites aren’t very good eating even if you haven’t eaten in days. I had particularly high hopes for the fat, humped asaphids, thinking they would taste like shrimp, but everything I’ve caught so far is strictly armor and attitude, plus they bite. Discovered this morning that if you just hoik a trilobite in the fire and assume terminal temperature, it crawls out and shakes itself off like a little tank. Complete decapitation required. PAPER IDEA: Mechanisms of apparent trilobite invincibility. They&#8217;re not strictly aquatic, either, they come right up on land and look at you while you&#8217;re eating their friends. Jesus.</p>
<p>Also cut my fingers to shit butchering the first one; to be honest, it was hard to tell who was butchering who. (Whom?) Easier going now since I chipped an axe out of a piece of blue flint that I found a ways up the beach. Poor replacement for the one we lost, but it cracks the armor at least, and then you can roast them without explosions and shrapnel. Still have to cut them up to get the few calories worth of meat inside though (which doesn’t, incidentally, taste like shrimp). They’re survival food. A couple more days and I’m going after some of those big meaty arthrodires though, the ones I can see gliding through the crystal-clear water with little signs on their back saying “EAT ME.” I’m already tired of trilobite though not yet tired of surviving.</p>
<p>Note: Can I eat any of these algal mats. Different from seaweed at sushi restaurant how exactly. <a href="http://escapepod.org/2020/01/02/escape-pod-713-more-tomorrow/#more-10693" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10627 post type-post status-publish format-standard hentry category-rated-pg category-podcasts tag-ai tag-annalee-newitz tag-robot tag-s-b-divya genres-artificial-intelligence genres-medical genres-robot genres-technology">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2019/12/26/escape-pod-712-when-robot-and-crow-saved-east-st-louis/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2019-12-26T17:00:35-05:00">
						<i class="fa fa-calendar"></i> December 26, 2019					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="http://escapepod.org/genre/medical/" rel="tag">Medical</a>, <a href="http://escapepod.org/genre/robot/" rel="tag">Robot</a>, <a href="http://escapepod.org/genre/technology/" rel="tag">Technology</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2019/12/26/escape-pod-712-when-robot-and-crow-saved-east-st-louis/">Escape Pod 712: When Robot and Crow Saved East St. Louis</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/annalee-newitz/">Annalee Newitz</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/louis-evans/">Louis Evans</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/s-b-divya/">S.B. Divya</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/summer-brooks/">Summer Brooks</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
		 				<div class="reprint_text">
				<p>Previously published in Slate.</p>
			</div>
					 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7064"><audio class="wp-audio-shortcode" id="audio-10627-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_712_RobotandCrowSavedEastStLouis.mp3?_=8" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_712_RobotandCrowSavedEastStLouis.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_712_RobotandCrowSavedEastStLouis.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_712_RobotandCrowSavedEastStLouis.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10627-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_712_RobotandCrowSavedEastStLouis.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_712_RobotandCrowSavedEastStLouis.mp3">Download</a> (Duration: 40:31 &#8212; 56.1MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
							<div class="show_notes">
					<h3>Show Notes</h3>
					<p>East St. Louis was built on top of an ancient indigenous city called Cahokia. The people who lived there a thousand years ago were big fans of birds.</p>
				</div>
						<hr class="full" />
			<h3>When Robot and Crow Saved East St. Louis</h3>
<h4>by Annalee Newitz</h4>
<p>It was time to start the weekly circuit. Robot leapt vertically into the air from its perch atop the History Museum in Forest Park, rotors humming and limbs withdrawn into the smooth oval of its chassis. From a distance, it was a pale blue flying egg, slightly scuffed, with a propeller beanie on top. Two animated eyes glowed from the front end of its smooth carapace like emotive headlights. When it landed, all four legs and head extended from portals in its protective shell, the drone was more like a strangely symmetrical poodle or a cartoon turtle. Mounted on an actuator, its full face was revealed, headlight eyes situated above a short, soft snout whose purple mouth was built for smiling, grimacing, and a range of other, more subtle expressions.</p>
<p>The Centers for Disease Control team back in Atlanta designed Robot to be cute, to earn people’s trust immediately. To catch epidemics before they started, Robot flew from building to building, talking to people about how they felt. Nobody wanted to chat with an ugly box. Robot behaved like a cheery little buddy, checking for sick people. That’s how Robot’s admin Bey taught Robot to say it: “Checking for sick people.” Bey’s job was to program Robot with the social skills necessary to avoid calling it health surveillance.</p>
<p>Robot liked to start with the Loop. Maybe “like” was the wrong word. It was an urge that came from Robot’s mapping system, which webbed the St. Louis metropolitan area in a grid where 0,0 was at Center and Washington. The intersection was nested at the center of the U-shaped streets that local humans called the Loop. A gated community next to Washington University, the Loop was full of smart mansions and autonomous cars that pinged Robot listlessly. Though it was late summer, Robot was on high alert for infectious disease outbreaks. Flu season got longer every year, especially in high-density sprawls like St. Louis, where so many people spread their tiny airborne globs of viruses.</p>
<p>Flying in low, Robot followed the curving streets, glancing into windows to track how many humans were eating dinner and whether that number matched previous scans. Wild rabbits dashed across lawns and fireflies signaled to their mates using pheromones and photons. Robot chose a doorway at random, initiating a face-to-face check with humans. In this neighborhood, they were used to it.</p>
<p> <a href="http://escapepod.org/2019/12/26/escape-pod-712-when-robot-and-crow-saved-east-st-louis/#more-10627" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10615 post type-post status-publish format-standard hentry category-rated-pg category-ep-original category-podcasts tag-christmas tag-deborah-l-davitt tag-ep-original tag-holiday tag-ibba-armancas tag-jupiter tag-mur-lafferty tag-space genres-holiday-special genres-space">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2019/12/19/escape-pod-711-carols-on-callisto/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2019-12-19T17:00:00-05:00">
						<i class="fa fa-calendar"></i> December 19, 2019					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/holiday-special/" rel="tag">Holiday Special</a>, <a href="http://escapepod.org/genre/space/" rel="tag">Space</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2019/12/19/escape-pod-711-carols-on-callisto/">Escape Pod 711: Carols on Callisto</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/deborah-l-davitt/">Deborah L. Davitt</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/ibba-armancas/">Ibba Armancas</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/mur-lafferty/">Mur Lafferty</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/adam-pracht/">Adam Pracht</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
			<div class="reprint_text">
			<p><em>Escape Pod 711: Carols on Callisto</em> is an Escape Pod original.</p>
		</div>
			 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7066"><audio class="wp-audio-shortcode" id="audio-10615-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_711_Carols_on_Callisto.mp3?_=10" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_711_Carols_on_Callisto.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_711_Carols_on_Callisto.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_711_Carols_on_Callisto.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10615-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_711_Carols_on_Callisto.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_711_Carols_on_Callisto.mp3">Download</a> (Duration: 41:55 &#8212; 58.0MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>Carols on Callisto</h3>
<h4>By Deborah L. Davitt</h4>
<p>On the surface of Callisto, Rebecca Fox struggled with tangled, 3D-printed branches, her fingers clumsy inside the bulky gloves of her suit. The swollen belly of Jupiter dominated the horizon, a swirl of muted white and orange, and the Great Red Spot stared like a baleful eye. The landing lights of ships crossed the planet’s face, heading for the port. The vibration of their engines in the regolith rumbled underfoot as they landed.</p>
<p>“This is idiotic,” a voice broke in over the radio as her companion bounce-walked to her, holding another set of printed branches. “It takes us twelve years to orbit the sun. Why do we need to celebrate Earth’s holidays here? We should be creating our own.”</p>
<p>“The kids like it,” Rebecca defended. She had this conversation with Dieter at least once every three months. “They enjoy designing their trees at school, which is a good use of their CAD skills. They like seeing something they’ve <em>made</em> go up. The plastics get recycled, so it’s not a waste.”</p>
<p>“It wastes <em>time</em>.<em>”</em></p>
<p>“You get to charge hours for this,” she reminded him lightly. “Hush.”<br />
 <a href="http://escapepod.org/2019/12/19/escape-pod-711-carols-on-callisto/#more-10615" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10605 post type-post status-publish format-standard hentry category-ep-original category-podcasts tag-ai tag-alasdair-stuart tag-ep-original tag-izzy-wasserstein tag-music genres-artificial-intelligence genres-space">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2019/12/12/escape-pod-710-requiem-without-sound/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2019-12-12T17:00:24-05:00">
						<i class="fa fa-calendar"></i> December 12, 2019					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="http://escapepod.org/genre/space/" rel="tag">Space</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2019/12/12/escape-pod-710-requiem-without-sound/">Escape Pod 710: Requiem Without Sound</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/izzy-wasserstein/">Izzy Wasserstein</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/khaalidah-muhammad-ali/">Khaalidah Muhammad-Ali</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/alasdair-stuart/">Alasdair Stuart</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/summer-brooks/">Summer Brooks</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
			<div class="reprint_text">
			<p><em>Escape Pod 710: Requiem Without Sound</em> is an Escape Pod original.</p>
		</div>
			 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7068"><audio class="wp-audio-shortcode" id="audio-10605-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_710_RequiemWithoutSound.mp3?_=12" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_710_RequiemWithoutSound.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_710_RequiemWithoutSound.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_710_RequiemWithoutSound.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10605-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_710_RequiemWithoutSound.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_710_RequiemWithoutSound.mp3">Download</a> (Duration: 26:10 &#8212; 36.4MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>Requiem Without Sound</h3>
<h4>by Izzy Wasserstein</h4>
<p><em>Introit</em><br />
Evie is born into cold and silence. They know this, though they have only now gained consciousness, because their sensors report it. The memory of the station’s computer, which now forms part of Evie’s brain, tells them that their environment is very wrong. There should be movement. Sound. Life. </p>
<p>Interior scans of the station reveal the cause. A chunk of rock, 9 cm in diameter, has punctured the station’s control room. Chavez was in her chair when the debris broke through, crushing her head. There was no time for her to seek the safety of the living compartment, no time for decompression or cold to kill her.  </p>
<p>Evie has been programed with a full suite of emotions, including empathy, and feels that a quick death was a small mercy.</p>
<p>Chavez died before Evie’s mind had finished growing on the neural-lattice, before they became conscious. </p>
<p>A rigorous technician, Chavez left notes in Evie’s code, though there was no one to read it besides Chavez, and now Evie themself. The annotations are clear: she was growing Evie because she was lonely. Evie considered one particular notation at length: <em>I’m tired of singing to myself</em>. </p>
<p> <a href="http://escapepod.org/2019/12/12/escape-pod-710-requiem-without-sound/#more-10605" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10584 post type-post status-publish format-standard hentry category-rated-pg-13 category-podcasts tag-art tag-exploration tag-robot tag-william-ledbetter genres-genetic-engineering genres-robot genres-space genres-technology">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2019/12/05/escape-pod-709-in-a-wide-sky-hidden/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2019-12-05T17:00:04-05:00">
						<i class="fa fa-calendar"></i> December 5, 2019					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/genetic-engineering/" rel="tag">Genetic Engineering</a>, <a href="http://escapepod.org/genre/robot/" rel="tag">Robot</a>, <a href="http://escapepod.org/genre/space/" rel="tag">Space</a>, <a href="http://escapepod.org/genre/technology/" rel="tag">Technology</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2019/12/05/escape-pod-709-in-a-wide-sky-hidden/">Escape Pod 709: In A Wide Sky, Hidden</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/william-ledbetter/">William Ledbetter</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/pamela-quevillon/">Pamela Quevillon</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/benjamin-c-kinney/">Benjamin C. Kinney</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/summer-brooks/">Summer Brooks</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
		 				<div class="reprint_text">
				<p>This story was previously published in <em>Fantasy &#038; Science Fiction Magazine</em> (July 2017).</p>
			</div>
					 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7070"><audio class="wp-audio-shortcode" id="audio-10584-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_709_InAWideSkyHidden.mp3?_=14" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_709_InAWideSkyHidden.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_709_InAWideSkyHidden.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_709_InAWideSkyHidden.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10584-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_709_InAWideSkyHidden.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_709_InAWideSkyHidden.mp3">Download</a> (Duration: 40:33 &#8212; 56.2MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>In A Wide Sky, Hidden</h3>
<h4>by William Ledbetter</h4>
<p>Warm liquid gurgled away and the kettle field winked off, leaving me naked, wet, and trembling in the soup kitchen’s receiving chamber. My traveling companion, Roger, waited with clothes. Humanoid in shape but impossibly thin, his eight-foot-tall metallic figure moved with an almost liquid grace as he stooped to help me into the robe. My new skin felt raw against the thick fabric, but, like the chills, was caused by the transfer and only temporary.</p>
<p>“Is she here?” I said while bending down to pull on a pair of quilted boots.</p>
<p>“No obvious signs,” Roger said and handed me a glass of bourbon.</p>
<p>I took a long sip and moaned as its burn saturated me from the inside out. </p>
<p>“Thank you,” I muttered.</p>
<p>His bulbous head nodded a slight acknowledgement. “You should really drink something else upon reconstitution,” he said. “Tea, perhaps. That really doesn’t help.”</p>
<p> “No obvious signs of her? What does that mean?” I said.</p>
<p>“Skimmer forty-eight found something interesting. I’ll be able to tell you more when its full report arrives in about five minutes.”</p>
<p>I looked up at his smooth, featureless face hovering two feet above mine. Even after nearly eighty years of association and friendship, my human hindbrain still expected facial expressions when I looked at him. Finally, when he offered no further information, I shrugged and took another sip. </p>
<p>It wasn’t real bourbon, only a molecule-by-molecule reconstruction from local materials, but unlike a human mind instantaneously transferred into a soup-kitchen body via a quantum link, no method could reinstall the soul into the body of bourbon. In other words, I had tasted real aged Kentucky bourbon on Earth and flattered myself by thinking I could tell the difference.</p>
<p> <a href="http://escapepod.org/2019/12/05/escape-pod-709-in-a-wide-sky-hidden/#more-10584" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10582 post type-post status-publish format-standard hentry category-ep-original category-podcasts tag-3d-printing tag-dinosaurs genres-genetic-engineering genres-humor genres-medical genres-technology">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2019/11/28/escape-pod-708-into-the-paddock/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2019-11-28T17:00:10-05:00">
						<i class="fa fa-calendar"></i> November 28, 2019					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/genetic-engineering/" rel="tag">Genetic Engineering</a>, <a href="http://escapepod.org/genre/humor/" rel="tag">Humor</a>, <a href="http://escapepod.org/genre/medical/" rel="tag">Medical</a>, <a href="http://escapepod.org/genre/technology/" rel="tag">Technology</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2019/11/28/escape-pod-708-into-the-paddock/">Escape Pod 708: Into the Paddock</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/nathan-susnik/">Nathan Susnik</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/trendane-sparks/">Trendane Sparks</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/tina-connolly/">Tina Connolly</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/summer-brooks/">Summer Brooks</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
			<div class="reprint_text">
			<p><em>Escape Pod 708: Into the Paddock</em> is an Escape Pod original.</p>
		</div>
				<div class="alert-warning alert">
			<p>Contains abundant amounts of swearing.</p>
		</div>
		 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7072"><audio class="wp-audio-shortcode" id="audio-10582-16" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_708_IntoThePaddock.mp3?_=16" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_708_IntoThePaddock.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_708_IntoThePaddock.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_708_IntoThePaddock.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10582-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_708_IntoThePaddock.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_708_IntoThePaddock.mp3">Download</a> (Duration: 40:15 &#8212; 55.7MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>Into the Paddock</h3>
<h4>by Nathan Susnik</h4>
<p><strong>I.</strong></p>
<p>&#8220;We need a shitload of Bunnies<sup>®</sup>. How fast can you get me a shitload of Bunnies<sup>®</sup>?&#8221; says Schneider, walking into my office.</p>
<p>Sort of.</p>
<p>Okay, fine. I don&#8217;t have an office, and Schneider is calling on ShareSpace&#x2122; over the ol’ intercerebral implant, so she’s not walking.</p>
<p>I&#8217;m in The Orchard scraping gum off of my shoe and watching a bunch of kids pluck ripe apples from plastic trees. A kid throws an apple at The Barn. It goes wide. I laugh. Another one hits the side (plunk), and then (ping) Schneider just sort of appears. She hovers in the air all ghostly for a while until I pinch her down on the Dirt Path and answer the call. That’s when she says the Bunnies<sup>®</sup> thing.</p>
<p>Schneider has three moods:</p>
<ol>
<li>Depressive</li>
<li>Belligerent</li>
<li>Depressive/belligerent</li>
</ol>
<p>She’s belligerent ninety percent of the time, so I throw on VulgaBlock&#x2122;.</p>
<p>“What happened to the Bunnies<sup>®</sup>?” I say.</p>
<p>She shrugs. “They died.”</p>
<p>“How?”</p>
<p>“Do I look like a [fornicating] veterinarian?”</p>
<p>&#8220;It&#8217;s Friday,&#8221; I say.</p>
<p>She shrugs again. “So?”</p>
<p>&#8220;I get off in an hour. <em>De novo</em> Bunnies<sup>®</sup> will take at least two.”</p>
<p>“So?”</p>
<p>“I have plans.”</p>
<p>Schneider laughs. “Good one,” she says. “Look, we need Bunnies<sup>®</sup>. If we don’t have Bunnies<sup>®</sup>, our billable animal count decreases for the whole weekend. If our billable animal count decreases, our ticket prices drop on VacationApp&#x2122;, which means that we lose money on every visit, which means you <em>lose</em> money on your paycheck. Also, people write angry reviews, especially people whose children have been disappointed because we don’t have any Bunnies<sup>®</sup>. Angry reviews are bad for our stats, and you know how Rick feels about our stats.”</p>
<p> <a href="http://escapepod.org/2019/11/28/escape-pod-708-into-the-paddock/#more-10582" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10576 post type-post status-publish format-standard hentry category-rated-pg-13 category-podcasts tag-alien tag-apocalypse tag-art tag-christopher-tang tag-cloning tag-family tag-lawrence-m-schoen tag-life tag-reprint tag-s-b-divya tag-sex tag-space genres-aliens genres-clones genres-space genres-technology">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2019/11/21/escape-pod-707-rule-of-three-part-3-of-3/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2019-11-21T17:00:21-05:00">
						<i class="fa fa-calendar"></i> November 21, 2019					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/aliens/" rel="tag">Aliens</a>, <a href="http://escapepod.org/genre/clones/" rel="tag">Clones</a>, <a href="http://escapepod.org/genre/space/" rel="tag">Space</a>, <a href="http://escapepod.org/genre/technology/" rel="tag">Technology</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2019/11/21/escape-pod-707-rule-of-three-part-3-of-3/">Escape Pod 707: Rule of Three (Part 3 of 3)</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/lawrence-m-schoen/">Lawrence M. Schoen</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/christopher-tang/">Christopher Tang</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/s-b-divya/">S.B. Divya</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/adam-pracht/">Adam Pracht</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
		 				<div class="reprint_text">
				<p><em>Rule of Three</em> was first published in <em>Future SF</em>, no. 1, in 2018.</p>
			</div>
						<div class="alert-warning alert">
			<p>Includes descriptions of human reproduction and sexuality.</p>
		</div>
		 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7074"><audio class="wp-audio-shortcode" id="audio-10576-18" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_707_Rule_of_3_Part_3.mp3?_=18" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_707_Rule_of_3_Part_3.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_707_Rule_of_3_Part_3.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_707_Rule_of_3_Part_3.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10576-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_707_Rule_of_3_Part_3.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_707_Rule_of_3_Part_3.mp3">Download</a> (Duration: 32:31 &#8212; 45.1MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>Rule of Three (Part 3 of 3)</h3>
<h4>By Lawrence M. Schoen</h4>
<p>Late in the day Foom laced its fingers with my clone&#8217;s and I felt my consciousness pushed aside. Not entirely out, but no longer in control of my doppelganger. There wasn&#8217;t the exchange of knowledge and insight that had accompanied this gesture in the past. I followed the alien&#8217;s focus, using everything I&#8217;d learned in the last few days. I could see what it was doing, but not understand it. &#8220;Can you explain what&#8217;s happening?&#8221; I asked.</p>
<p>&#8220;I am crafting what you would call a retrovirus from your double&#8217;s cells. Actually, many variations of this retrovirus. If I am successful, one of them will rewrite your gonads and ultimately alter the viability of any spermatozoa they produce. He&#8217;ll still produce semen in the normal fashion, but it will be inert for reproductive purposes. No &#8216;Jing&#8217;.&#8221;</p>
<p>Foom grinned as it said that last word, lapsing from the Miao tongue into Chinese for an old word from Chinese medicine for &#8216;sexual energy&#8217; that I must have picked up years ago and long since forgotten. Apparently, it had pulled more than just the one language from me.</p>
<p>&#8220;Shooting blanks, as the Americans would say,&#8221; I added.</p>
<p>&#8220;Thus ensuring the extinction of your species without causing any physical harm to the living.&#8221; <a href="http://escapepod.org/2019/11/21/escape-pod-707-rule-of-three-part-3-of-3/#more-10576" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>			<article class="post-10567 post type-post status-publish format-standard hentry category-rated-pg-13 category-podcasts tag-alien tag-art tag-christopher-tang tag-cloning tag-family tag-lawrence-m-schoen tag-life tag-reprint tag-s-b-divya tag-sex tag-space genres-aliens genres-clones genres-space genres-technology">
	<div class="post_details">
		<img width="250" height="250" src="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg" class="attachment-news_item size-news_item" alt="" srcset="http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-350x350.jpg 350w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-150x150.jpg 150w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-300x300.jpg 300w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-200x200.jpg 200w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-220x220.jpg 220w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image-400x400.jpg 400w, http://escapepod.org/wp-content/uploads/2017/10/ep-default-image.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />		<ul class="excerpt_meta">
			<li>
				<a href="http://escapepod.org/2019/11/14/escape-pod-706-rule-of-three-part-2-of-3/" itemprop="url" class="post_date_time">
					<span class="published" itemprop="datePublished" content="2019-11-14T17:00:39-05:00">
						<i class="fa fa-calendar"></i> November 14, 2019					</span>
				</a>
			</li>
		

		</ul>
		<p class="genres"><strong>Genres:</strong> <a href="http://escapepod.org/genre/aliens/" rel="tag">Aliens</a>, <a href="http://escapepod.org/genre/clones/" rel="tag">Clones</a>, <a href="http://escapepod.org/genre/space/" rel="tag">Space</a>, <a href="http://escapepod.org/genre/technology/" rel="tag">Technology</a></p>	</div>
	<div class="post_body">
		<header>
			<h3 class="entry_title excerpt"><a href="http://escapepod.org/2019/11/14/escape-pod-706-rule-of-three-part-2-of-3/">Escape Pod 706: Rule of Three (Part 2 of 3)</a></h3>
			 
<div class="postmeta">
	<ul>
			
		
						<li> <span class="role_label">Author</span> : <a href="http://escapepod.org/people/lawrence-m-schoen/">Lawrence M. Schoen</a></li>
							<li> <span class="role_label">Narrator</span> : <a href="http://escapepod.org/people/christopher-tang/">Christopher Tang</a></li>
							<li> <span class="role_label">Host</span> : <a href="http://escapepod.org/people/s-b-divya/">S.B. Divya</a></li>
							<li> <span class="role_label">Audio Producer</span> : <a href="http://escapepod.org/people/adam-pracht/">Adam Pracht</a></li>
								<li>
				<a href="http://forum.escapeartists.net/index.php?board=1.0"><i class="fa fa-comments"></i> Discuss on Forums</a>
			</li>
			</ul>
		 				<div class="reprint_text">
				<p><em>Rule of Three</em> was first published in <em>Future SF</em>, no. 1, in 2018.</p>
			</div>
						<div class="alert-warning alert">
			<p>Includes descriptions of human reproduction and sexuality.</p>
		</div>
		 
					<div class="podcast_wrapper">
				<div class="powerpress_player" id="powerpress_player_7076"><audio class="wp-audio-shortcode" id="audio-10567-20" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/escapepod/Escape_Pod_706_Rule_of_Three_Part_2.mp3?_=20" /><a href="https://traffic.libsyn.com/escapepod/Escape_Pod_706_Rule_of_Three_Part_2.mp3">https://traffic.libsyn.com/escapepod/Escape_Pod_706_Rule_of_Three_Part_2.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_706_Rule_of_Three_Part_2.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://escapepod.org/?powerpress_pinw=10567-podcast');" rel="nofollow">Play in new window</a> | <a href="https://traffic.libsyn.com/escapepod/Escape_Pod_706_Rule_of_Three_Part_2.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="Escape_Pod_706_Rule_of_Three_Part_2.mp3">Download</a> (Duration: 46:24 &#8212; 64.2MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="powerpress_link_subscribe powerpress_link_subscribe_googleplay" title="Subscribe on Google Podcasts" rel="nofollow">Google Podcasts</a> | <a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="powerpress_link_subscribe powerpress_link_subscribe_stitcher" title="Subscribe on Stitcher" rel="nofollow">Stitcher</a> | <a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="powerpress_link_subscribe powerpress_link_subscribe_tunein" title="Subscribe on TuneIn" rel="nofollow">TuneIn</a> | <a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="powerpress_link_subscribe powerpress_link_subscribe_spotify" title="Subscribe on Spotify" rel="nofollow">Spotify</a> | <a href="http://escapepod.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>			</div>
			</div>
		</header>
		<div class="entry_summary">
						<hr class="full" />
			<h3>Rule of Three (Part 2 of 3)</h3>
<h4>By Lawrence M. Schoen</h4>
<p>&#8220;I have been exploring your solar system for most of a century,&#8221; Foom said.</p>
<p>&#8220;Why?&#8221;</p>
<p>&#8220;Cataloging.&#8221; Foom led me down to the riverbank. A giant pearl sat in the water not ten meters away. &#8220;You would call me a completist. Visiting each and every one of Jupiter&#8217;s moons alone took more than a decade. Some were truly majestic. Which is not to say your own moon is not interesting, but I am still processing what I learned there. It was my penultimate destination in this system. I saved your world for last.&#8221;</p>
<p>We stepped into the river and were quickly engulfed above our waists. The water was cold but the current not especially swift.</p>
<p>&#8220;Did you find life anywhere else in our solar system?&#8221;</p>
<p>&#8220;Life, yes, but nothing alive that was also self-aware and sapient as you are. And I found death, too. But only on your world is there unlife. Your pardon, can you swim?&#8221;</p>
<p>&#8220;Excuse me?&#8221; <a href="http://escapepod.org/2019/11/14/escape-pod-706-rule-of-three-part-2-of-3/#more-10567" class="more-link">(Continue Reading&#8230;)</a></p>
		</div>
		<footer>
					</footer>
	</div>
</article>		<div class="pagination">
		<span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="http://escapepod.org/post-sitemap2.xml/page/2/">2</a>
<a class="page-numbers" href="http://escapepod.org/post-sitemap2.xml/page/3/">3</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="http://escapepod.org/post-sitemap2.xml/page/119/">119</a>
<a class="next page-numbers" href="http://escapepod.org/post-sitemap2.xml/page/2/">Next &raquo;</a>	</div>
		</div>
</main>

<aside class="sidebar" role="complementary">

<div id="support-2" class="widget support_widget"><h3 class="section_header">Support the Pod!</h3>		<p class="support_patreon" >
			<a href="https://www.patreon.com/EAPodcasts" target="_new">		
			Become a Patron on Patreon
			</a>
		</p>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" class="form">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="8JXCAZAE4GPES">
				<input type="submit" value="Donate via Credit/Debit"  border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" class="submit_subscribe" style="width:100%;text-align:left;">
				<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
			</form>

		
		<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" class="form">
			<img src="http://escapepod.org/wp-content/themes/escape-pod-2017/images/paypal.svg" alt="Paypal"  class="paypal_logo"/>
			<input type="hidden" name="cmd" value="_s-xclick">
			<input type="hidden" name="hosted_button_id" value="VED7CLQBRS85U">
			<input type="hidden" name="on0" value="Subscription Levels">
			<label for="os0">Subscription Levels</label>
			<select name="os0" class="form-control">
				<option value="$5.00 Per Month">$5.00 Per Month : $5.00 USD - monthly</option>
				<option value="$10.00 Per Month">$10.00 Per Month : $10.00 USD - monthly</option>
				<option value="$15.00 Per Month">$15.00 Per Month : $15.00 USD - monthly</option>
				<option value="$20.00 Per Month">$20.00 Per Month : $20.00 USD - monthly</option>
				<option value="$50.00 Per Year">$50.00 Per Year : $50.00 USD - yearly</option>
				<option value="$100.00 Per Year">$100.00 Per Year : $100.00 USD - yearly</option>
			</select>
			<input type="hidden" name="currency_code" value="USD">
			<input type="submit" value="Subscribe"  border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" class="submit_subscribe">
			<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" hidden="" style="display: none !important;">
		</form>
	
			
					<div class="other_support">
				<div class="buy_buttons">
					<ul class="nav nav-tabs nav-stacked buy_links_nav">
													<div class="btn-group dropdown">
								<li class="dropdown">
									<a href="#" data-toggle="dropdown" class="dropdown-toggle noshadow">
										More Options										<b class="caret"></b>
									</a>
									<ul class="dropdown-menu">
																					<li>
												<a href="https://www.dwolla.com/login" target="_new" class="noshadow">Dwolla</a>
											</li>
																			</ul>
								</li>
							</div>
											</ul>	
				</div>
			</div>
				
    	</div><div id="powerpress_subscribe-2" class="widget widget_powerpress_subscribe"><h3 class="section_header">Subscribe to Escape Pod</h3><div class="pp-ssb-widget pp-ssb-widget-modern pp-ssb-widget-include"><a href="https://podcasts.apple.com/us/podcast/escape-pod/id73329293?mt=2&#038;ls=1" class="pp-ssb-btn vertical pp-ssb-itunes" title="Subscribe on Apple Podcasts"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Apple Podcasts</span></a><a href="https://play.google.com/music/m/Iaj6cvj6sgwiiwgqiezew7hoejy?t=Escape_Pod" class="pp-ssb-btn vertical  pp-ssb-gp" title="Subscribe on Google Podcasts"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Google Podcasts</span></a><a href="https://open.spotify.com/show/6G8vOC5f6ZuhWmeW4cmgUG" class="pp-ssb-btn vertical pp-ssb-spotify" title="Subscribe on Spotify"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Spotify</span></a><a href="https://tunein.com/podcasts/Science/Escape-Pod-p118933/" class="pp-ssb-btn vertical pp-ssb-tunein" title="Subscribe on TuneIn"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">TuneIn</span></a><a href="http://subscribeonandroid.com/escapepod.org/feed/podcast/" class="pp-ssb-btn  vertical pp-ssb-android" title="Subscribe on Android"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Android</span></a><a href="https://www.stitcher.com/podcast/escapeartists/escape-pod-8061" class="pp-ssb-btn vertical pp-ssb-stitcher" title="Subscribe on Stitcher"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Stitcher</span></a><a href="https://www.iheart.com/podcast/256-escape-pod-30992684/" class="pp-ssb-btn vertical pp-ssb-iheartradio" title="Subscribe on iHeartRadio"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">iHeartRadio</span></a><a href="https://www.pandora.com/podcast/escape-pod/PC:1793" class="pp-ssb-btn vertical pp-ssb-pandora" title="Subscribe on Pandora"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">Pandora</span></a><a href="http://escapepod.org/feed/podcast/" class="pp-ssb-btn vertical pp-ssb-rss" title="Subscribe via RSS"><span class="pp-ssb-ic"></span><span class="pp-ssb-text">RSS</span></a></div></div>
</aside>
		
		</div><!-- End .page_wrap -->

		<footer class="footer">
	<div class="footer_inner">
					<p class="legal_link"><a href="https://www.escapeartists.net/legal/">Legal</a></p>
				<div class="ownership">
						<div class="source-org vcard copyright">
				© 2020 Escape Artists Inc. All rights reserved.  Site design by <a href="http://www.clockpunkstudios.com/">Clockpunk Studios</a>			</div>
		</div>
	</div>
</footer>
		<link rel='stylesheet' id='mediaelement-css'  href='http://escapepod.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://escapepod.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=ca3a4935bc8b3bdb39d721f22931e954' type='text/css' media='all' />
<link rel='stylesheet' id='powerpress_subscribe_widget_modern-css'  href='http://escapepod.org/wp-content/plugins/powerpress/css/subscribe-widget.css?ver=ca3a4935bc8b3bdb39d721f22931e954' type='text/css' media='all' />
<script type='text/javascript' src='http://escapepod.org/wp-includes/js/wp-embed.min.js?ver=ca3a4935bc8b3bdb39d721f22931e954'></script>
<script type='text/javascript' src='http://escapepod.org/wp-content/plugins/powerpress/player.min.js?ver=ca3a4935bc8b3bdb39d721f22931e954'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://escapepod.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://escapepod.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=ca3a4935bc8b3bdb39d721f22931e954'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://escapepod.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=ca3a4935bc8b3bdb39d721f22931e954'></script>

	</body>

</html>
